<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Prognoza pogody na 24 stycznia - wideo - Pogoda - WP.PL</title>
<meta name="description" content="Filmy wideo o wyjątkowych zjawiskach przyrodniczych związanych z pogodą." />
<meta name="keywords" content="filmy wideo, zjawiska przyrodnicze" />
<meta name="language" content="pl" />
<meta name="author" content="Grupa Wirtualna Polska" />
<meta name="robots" content="index,follow" />
<meta property="og:title" content="Prognoza pogody na 24 stycznia - wideo" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:description" content="24 stycznia pogodę na obszarze kraju kształtować będzie płytka zatoka niżowa. Wtorek zatem będzie się bardzo różnił od minionego poniedziałku, w którym mogliśmy się cieszyć błękitem nieba i wieloma słonecznymi chwilami. W nocy w całym pasie pogórza bardzo niskie temperatury powietrza - nawet do -20 stopni." />
<meta property="og:image" content="http://i.wp.pl/a/f/jpeg/37366/pogoda_20170123_388.jpeg" />
<meta property="og:url" content="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-24-stycznia-wideo,wid,18683352,wiadomosc_wideo.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="pogoda.wp.pl" />
<meta property="article:publisher" content="https://pl-pl.facebook.com/pogodawppl" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-24-stycznia-wideo,wid,18683352,wiadomosc_wideo.html" />
<meta property="twitter:site" content="@wirtualnapolska" />
<meta property="twitter:image" content="http://i.wp.pl/a/f/jpeg/37366/pogoda_20170123_388.jpeg" />
<meta property="twitter:description" content="24 stycznia pogodę na obszarze kraju kształtować będzie płytka zatoka niżowa. Wtorek zatem będzie się bardzo różnił od minionego poniedziałku, w którym mogliśmy się cieszyć błękitem nieba i wieloma słonecznymi chwilami. W nocy w całym pasie pogórza bardzo niskie temperatury powietrza - nawet do -20 stopni." />
<meta property="twitter:domain" content="pogoda.wp.pl" />
<link rel="canonical" href="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-24-stycznia-wideo,wid,18683352,wiadomosc_wideo.html" />
<meta property="og:locale" content="pl_PL" />
<meta property="article:published_time" content="2017-01-23 16:57" />
<meta property="article:tag" content="filmy wideo, zjawiska przyrodnicze" />	<link rel="apple-touch-icon" sizes="57x57" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/pogoda2012/favicon/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/pogoda2012/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/pogoda2012/favicon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/pogoda2012/favicon/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="//a.wpimg.pl/a/i/pogoda2012/favicon/mstile-144x144.png">
<!-- stg461style::begin -->
<meta http-equiv="X-UA-Compatible" content="IE=10" />
<link rel="stylesheet" type="text/css" href="//a.wpimg.pl/a/i/stg/550/3323,984.css" />
<link rel="shortcut icon" href="//a.wpimg.pl/a/i/pogoda2012/favicon/favicon.ico" />
<link rel="stylesheet" type="text/css" href="s.css?ts=1484822351" />
<!-- stg461style::end -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-5826846-45', 'auto');
ga('send', 'pageview');
</script><script src="http://www.googletagservices.com/tag/js/gpt.js"></script><script>window.gDataConfig={3:{placement:"/89844762/Desktop_Pogoda.wp.pl_728x90",sizes:[[750,100],[728,90],[750,200],[750,300],[970,200],[970,250],[970,300],[970,100],[970,150],[980,120],[980,90],[970,90],[970,66],[960,90],[950,90],[950,200],[930,180]],div:"div-gpt-ad-x03-750100-0",scode:[43081,546800,32048,"M"]},5:{placement:"/89844762/Desktop_Pogoda.wp.pl_300x250",sizes:[300,250],div:"div-gpt-ad-x05-300250-0",scode:[43081,546800,32046,"S"]},7:{placement:"/89844762/Desktop_Pogoda.wp.pl_160x600",sizes:[160,600],div:"div-gpt-ad-x07-160600-0"},34:{placement:"/89844762/Desktop_Pogoda.wp.pl_300x100",sizes:[300,250],div:"div-gpt-ad-x34-300100-0",scode:[43081,546800,32046,"S"]},37:{placement:"/89844762/Desktop_Pogoda.wp.pl_300x600",sizes:[[300,250],[300,600]],div:"div-gpt-ad-x37-300600-0",scode:[43081,546800,32047,"S"]}},window.prebidConfig={hb:{units:[{code:"slot3",sizes:[[728,90],[750,100],[750,200],[750,300],[970,100],[970,150],[970,200],[950,200],[970,250],[960,250],[970,300]],bids:[{bidder:"wideorbit",params:{wId:"2948079",pbId:"493",pId:"83095788"}},{bidder:"appnexus",params:{placementId:"5663128"}},{bidder:"openx",params:{unit:"538655040",delDomain:"wirtualn-d.openx.net"}},{bidder:"adform",params:{mid:120774}},{bidder:"brealtime",params:{placementId:"9416557"}}]},{code:"slot5",sizes:[[300,250]],bids:[{bidder:"wideorbit",params:{wId:"2948079",pbId:"493",pId:"83095787"}},{bidder:"appnexus",params:{placementId:"5663129"}},{bidder:"openx",params:{unit:"538655158",delDomain:"wirtualn-d.openx.net"}},{bidder:"adform",params:{mid:85433}},{bidder:"brealtime",params:{placementId:"9416559"}}]},{code:"slot34",sizes:[[300,250]],bids:[{bidder:"wideorbit",params:{wId:"2948086",pbId:"493",pId:"83095911"}},{bidder:"appnexus",params:{placementId:"5663130"}},{bidder:"openx",params:{unit:"538655085",delDomain:"wirtualn-d.openx.net"}},{bidder:"adform",params:{mid:120773}},{bidder:"brealtime",params:{placementId:"9416560"}}]},{code:"slot37",sizes:[[300,250],[300,600]],bids:[{bidder:"wideorbit",params:{wId:"2948079",pbId:"493",pId:"83095786"}},{bidder:"appnexus",params:{placementId:"5663131"}},{bidder:"openx",params:{unit:"538655063",delDomain:"wirtualn-d.openx.net"}},{bidder:"adform",params:{mid:85434}},{bidder:"brealtime",params:{placementId:"9416558"}}]}]},rta:{networkID:"4831",cookieName:"crtg_rtaw"},usd:3.95};</script>

		<script type="text/javascript">
			<!-- // <![CDATA[
			var wp_dot_addparams = {
				"cid": "18683352",
				"ctype": "article",
				"ctags": "prognoza pogody,patryk ignaczak,śnieg,mróz,temperatura,zima,styczeń",
				"cauthor": "ah",
				"csource": "WP",
				"cpageno": 1,
				"cpagemax": 1,
				"cdate": "2017-01-23"
			};
			// ]]> -->
		</script> 
		
			<div style="display: inline">
				<script language="javascript" type="text/javascript">
			<!-- // <![CDATA[
				var WP_DOT = new Image(1, 1), r = Math.random(), page = new String(document.location);
			//image http://i.wp.pl/a/f/jpeg/37366/pogoda_20170123_600.jpeg 
			WP_DOT.src = "http://dot.wp.pl/s" + Math.round(r * 1E10) + "/show.gif?srv=pogoda&action=bibd_photo&par=cdate%3D2017-01-23%26cpsource%3DWP&pg=" + escape(page.substring(0, 250));
				</script>
			</div>
						<script language="javascript" type="text/javascript">
				window.habahaba = "emxcitexixinsxvarxstrongxsampxb";
				window.rekid =591;
				window.gafReady = true;
				window.rekids = [];
			</script>
					<!-- WPJSlib::begin [170124095619] -->
                <script type="text/javascript">
                        <!--//--><![CDATA[//><!--
                	var pp_gemius_identifier = 'zCuacPiA.xIpj9NbLxEPPWYT3_NZ0DrCs6T1p8d29LT.07';
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://a.wpimg.pl/a/i/stg/698,xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                        //--><!]]>
                </script>

		
			<script>
				var gfkSstConf = {
					"url": "config.sensic.net/pl1-sst-w.js"
					, "media" : "wpPL"
					, "content" : "pogoda_d_pozostale"
					
					
				};
			</script>
			<script src="//a.wpimg.pl/a/i/stg/gfk/sst_100.js" type="text/javascript"></script>
		
                <script type="text/javascript">
                        <!-- //<![CDATA[
				var wp_gemius_send = false;
				var wp_dot_type = 'click';
				var wp_sn = 'pogoda';
				var wp_fba = '1485248179.358';
				var wp_leap = true;
				var wp_mobile = 0;
				var wp_vm = 698;
                        // ]]> -->
                </script>
                		<script src="//a.wpimg.pl/a/i/stg/698,wpjslib_103.js" type="text/javascript" charset="utf-8"></script>			
                                        <!-- WPJSlib::end -->
                		<script>
			window.gafAPI.loadAndRunBunch(window.rekid);
		</script>
		
	<link rel="alternate" type="application/rss+xml" href="rss.xml" title="Najświeższe wiadomości" />
</head>
<body>
	
<!-- stg500header { --> 
<div id="stgHeader"> 
    <div class="stgHeaderContainer"> 
		<div class="stgHeaderMain">
			<div class="stgHeaderBrie">
				<a class="stgHeaderLogo" href="http://www.wp.pl" title="WP">
					<img src="//a.wpimg.pl/a/i/stg/550/wp.png" class="stgHeaderLogoImage" alt="WP">
				</a>
									<a class="stgHeaderService" href="/" title="Strona g&#322;&#243;wna serwisu">
						<img src="http://a.wpimg.pl/a/i/stg/550/srv/pogoda.png" class="stgHeaderServiceImage" alt="pogoda">
					</a>
							</div>
			<ul class="stgHeaderLinks">
				<li><a href="http://poczta.wp.pl">Poczta</a> | </li>
				<li><a href="http://topnews.wp.pl">TopNews</a> | </li>
				<li><a href="http://mobilna.wp.pl">WP na kom&#243;rk&#281;</a></li>
			</ul>
			<script type="text/javascript">WP.homepagelink('')</script>
		</div>
	</div>
</div>
<!-- } stg500header -->

<div style="text-align: center;">
<em><em><em><i></i></em></em></em><em><em><em><ins></ins></em></em></em><em><em><i><cite></cite></i></em></em></div>

			<!-- menu { -->
			<nav id="MainNav" class="stamp">
			<div class="MainNavContent">
				<div class="MainNavContentIn">
					<ul class="nav top">
						<li class=""><a href="/">START</a></li>
						<li class="hasSub"><a href="polska.html">POLSKA</a>
							<ul> <li class="sub"><a href="/cid,43390,name,Bialystok,index.html">Białystok</a></li> <li class="sub"><a href="/cid,43935,name,Gdansk,index.html">Gdańsk</a></li> <li class="sub"><a href="/cid,43866,name,Katowice,index.html">Katowice</a></li> <li class="sub"><a href="/cid,43289,name,Krakow,index.html">Kraków</a></li> <li class="sub"><a href="/cid,43384,name,Poznan,index.html">Poznań</a></li> <li class="sub"><a href="/cid,43442,name,Rzeszow,index.html">Rzeszów</a></li> <li class="sub"><a href="/cid,43723,name,Szczecin,index.html">Szczecin</a></li> <li class="sub"><a href="/cid,43116,name,Warszawa,index.html">Warszawa</a></li> <li class="last"><a href="/miasta.html">więcej miast w Polsce</a></li>
							</ul>
						</li>
						<li class="hasSub"><a href="europa.html">EUROPA</a>
							<ul> <li class="sub"><a href="/cid,43116,name,Warszawa,index.html">Warszawa</a></li> <li class="sub"><a href="/cid,45074,name,Ateny,index.html">Ateny</a></li> <li class="sub"><a href="/cid,45111,name,Berlin,index.html">Berlin</a></li> <li class="sub"><a href="/cid,45027,name,Bruksela,index.html">Bruksela</a></li> <li class="sub"><a href="/cid,45145,name,Lizbona,index.html">Lizbona</a></li> <li class="sub"><a href="/cid,45198,name,Londyn,index.html">Londyn</a></li> <li class="sub"><a href="/cid,45088,name,Madryt,index.html">Madryt</a></li> <li class="sub"><a href="/cid,45151,name,Moskwa,index.html">Moskwa</a></li> <li class="sub"><a href="/cid,45066,name,Paryz,index.html">Paryż</a></li> <li class="sub"><a href="/cid,45229,name,Rzym,index.html">Rzym</a></li> <li class="last"><a href="/place,europe,miasta.html">więcej miast w Europie</a></li>
							</ul>
						</li>
						<li class="hasSub"><a href="swiat.html">ŚWIAT</a>
							<ul> <li class="sub"><a href="/cid,44819,name,Ottawa,index.html">Ottawa</a></li> <li class="sub"><a href="/cid,44885,name,Waszyngton,index.html">Waszyngton</a></li> <li class="sub"><a href="/cid,44826,name,Hawana,index.html">Hawana</a></li> <li class="sub"><a href="/cid,44781,name,Buenos-Aires,index.html">Buenos Aires</a></li> <li class="sub"><a href="/cid,44923,name,Pekin,index.html">Pekin</a></li> <li class="sub"><a href="/cid,44967,name,Tokio,index.html">Tokio</a></li> <li class="sub"><a href="/cid,44749,name,Rabat,index.html">Rabat</a></li> <li class="sub"><a href="/cid,44743,name,Nairobi,index.html">Nairobi</a></li> <li class="sub"><a href="/cid,44754,name,Pretoria,index.html">Pretoria</a></li> <li class="sub"><a href="/cid,44893,name,Canberra,index.html">Canberra</a></li> <li class="last"><a href="/place,world,miasta.html">więcej miast na świecie</a></li>
							</ul>
						</li>
						<li class="hasSub kol3"><a href="prognoza_specjalna.html">PROGNOZA SPECJALNA</a>
							<div class="kol3Ul">
								<ul>
									<li><a href="biometeo.html">Biometeo</a></li>
								</ul>
								<ul>
									<li><a href="dla_narciarzy.html">Pogoda dla narciarzy</a></li> <li class="sub"><a href="/cnid,40,name,Austria,dla_narciarzy_panstwo.html">Austria</a></li> <li class="sub"><a href="/cnid,203,name,Czechy,dla_narciarzy_panstwo.html">Czechy</a></li> <li class="sub"><a href="/cnid,276,name,Niemcy,dla_narciarzy_panstwo.html">Niemcy</a></li> <li class="sub"><a href="/cnid,616,name,Polska,dla_narciarzy_panstwo.html">Polska</a></li> <li class="sub"><a href="/cnid,756,name,Szwajcaria,dla_narciarzy_panstwo.html">Szwajcaria</a></li> <li class="sub"><a href="/cnid,380,name,Wlochy,dla_narciarzy_panstwo.html">Włochy</a></li> <li class="sub"><a href="/cnid,250,name,Francja,dla_narciarzy_panstwo.html">Francja</a></li> <li class="sub"><a href="/cnid,703,name,Slowacja,dla_narciarzy_panstwo.html">Słowacja</a></li> </ul>
							</div>
						</li>
						<li class=" on"><a href="/kat,1034985,wiadomosci.html">WIADOMOŚCI</a></li>
						<li class=""><a href="/kat,1035571,zdjecia_i_filmy.html">ZDJĘCIA I FILMY</a></li>
					</ul>
				</div>
			</div>
		
			<!-- stampOkruszki { -->
			<div class="stampOkruszki stamp">
				<div class="cnt">
					<span class="stampOkruszkiFirst">Tu jesteś:</span>
		 <a href="/">Start</a> <span class="stampOkruszkiSeparator"></span> 
					<span>Wiadomości</span>
				</div>
			</div>
			<!-- } stampOkruszki -->
		
			<div class="stampSzukaj stamp">
				<div class="cnt">
					<h3 class="header">Szukaj</h3>
					<div class="main">
						<form action="szukaj.html" method="get" id="navigationSearchForm">
							<input name="query" placeholder="szukaj w serwisie" type="text" class="stampSzukajTxt">
							<input type="submit" value="szukaj" class="stampSzukajBtn">
						</form>
					</div>
				</div>
			</div>
	                <script type="text/javascript">
        	                WP.$('#navigationSearchForm').submit(function () {
                	                var input = WP.$(this).children('input[name=query]')[0];
                        	        if ('' == input.value) {
                                	        return false;
					}
	                        });
        	        </script>
		</nav>
			<!-- menu } -->
		<div style="text-align: center;">
<em><em><em><cite></cite></em></em></em></div>
		<div id="bxFiszki">
			<ul>
				<li class="fbio"><a href="biometeo.html"><span>biometeo</span></a></li>
				<li class="fnarc"><a href="dla_narciarzy.html"><span>dla narciarzy</span></a></li>
			</ul>
		</div>
				<div class="apc">

		</div>
				<script type="text/javascript">
			WP.stat.eventShow('srv=pogoda&action=city&par='+escape('c=Warsaw&idc=43116'));
		</script>
			<div id="stgMain" class="R300">
				<div id="stgCol660">
			<article class="stampArticle stamp">
			<!-- tytul { -->
			<div class="stampTytul">
				<h1 class="stampTytulHeader"> Prognoza pogody na 24 stycznia</h1>
				
				
				<!-- zrodlo { -->
				<div class="stampZrodlo">
					<span class="stampZrodloAutor">WP</span> <span class="stampZrodloSeparator">|</span> 		<span class="stampZrodloDodano">dodane</span>
				<span class="stampZrodloCzas">
					<span class="stampZrodloData">2017-01-23</span>
				<span class="stampZrodloGodzina ">(16:57)</span>
				<span class="stampZrodloWiek ">16 godzin i 58 minut  temu</span>
				</span>
		 <span class="stampZrodloSeparator">|</span> <a href="#stgOpinie" class="stampZrodloOpinii" title="3 opinie">3 <span>opinie</span></a>
				</div>
				<!-- } zrodlo -->
			
			</div>
			<!-- } tytul -->
			
			<div class="articleRow top">
				
				<!-- społeczności { -->
				<div class="stampSpolecznosci"><span class="stampSpolecznosciFBP"><div class="fb-like" data-href="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-24-stycznia,wid,18683352,wiadomosc_wideo.html" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend" data-colorscheme="light" style="width:135px; height:21px;"></div><script type="text/javascript">WP.$(function(){
			if (WP.$("#fb-root").length == 0){
				WP.$("body").append("<div id=\"fb-root\"></div>");
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				}
			})</script></span><span class="stampSpolecznosciG">
			<g:plusone href="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-24-stycznia,wid,18683352,wiadomosc_wideo.html" size="medium"></g:plusone>
			<script type="text/javascript">
			if (typeof window.___WPPlusOnePresent == "undefined") {
				window.___WPPlusOnePresent = 1;
				window.___gcfg = {lang: "pl"};
				(function() {
					var po = document.createElement("script");
					po.type = "text/javascript";
					po.async = true;
					po.src = "https://apis.google.com/js/plusone.js";
					var s = document.getElementsByTagName("script")[0];
					s.parentNode.insertBefore(po, s);
				})();
			}
			</script>
		</span></div>
				<!-- } społeczności -->
			
				<!-- drukuj/powieksz { -->
				<div class="stampDrukujPowieksz">
					<span class="stampDrukuj" onclick="window.open('drukuj.html?wid=18683352','drukowanie','width=700,height=500,toolbar=no,location=no,scrollbars=yes,resize=no'); return false;" rel="nofollow" title="drukuj">&nbsp;</span>
					<span class="stampPowieksz WAI-FontResizer"></span>
				</div>
				<!-- drukuj/powieksz } -->
			</div>
            <div class="bigFoto">
                <span>
                	<img src="http://i.wp.pl/a/f/jpeg/37366/pogoda_20170123_600.jpeg" class="fota" alt="" />
                    <div class="copyright"><span class="cpNazwa">WP</span></div>
                 </span>
            </div>
		<strong>24 stycznia pogodę na obszarze kraju kształtować będzie płytka zatoka niżowa. Wtorek zatem będzie się bardzo różnił od minionego poniedziałku, w którym mogliśmy się cieszyć błękitem nieba i wieloma słonecznymi chwilami. W nocy w całym pasie pogórza bardzo niskie temperatury powietrza - nawet do -20 stopni. Rano uważajmy, bo na drogach i chodnikach może być ślisko.
</strong><br /><br /><div class="intertext-ad"><em><em><cite><cite></cite></cite></em></em></div><script>a=document.querySelector(".intertext-ad"),b=document.querySelector(".stampPowiazane"),a&&b&&a.parentNode.insertBefore(a,b);</script>
Cały dzień na przeważającym obszarze kraju zdominowany będzie przez chmury, z których od czasu do czasu poprószy słaby <a href="/query,%C5%9Bnieg,szukaj.html">śnieg</a>, a w pasie wybrzeża popada słaby deszcz ze śniegiem i deszcz. Do południa na pogodnie niebo będą mogli liczyć mieszkańcy Małopolski i Podkarpacia. Do końca dnia ładna słoneczna aura utrzyma się tylko nad całym pasmem gór i przedgórza.
<br /><br />
We wtorek napłynie nad Polskę chłodniejsza masa powietrza. W ciągu dnia termometry wskażą od -5 stopni na południu do 3 stopni Celsjusza na północy Polski.
<br /><br />
oprac. Adam Hrynkiewicz	
			<div class="wpsocial-fbFanpageBox wpsocial">
				<p>
					Polub 
					<a href="https://www.facebook.com/pogodawppl" title="Profil redakcji" class="name" rel="nofollow" target="_blank">WP Pogoda</a> 
					na Facebooku				</p>
				<div class="like">
					<div class="fb-like" data-href="https://www.facebook.com/pogodawppl" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>	
				</div>
							</div>
		<div id="articleRelatedVideo"></div>
			<!-- tagi { -->
			<div class="stampTagi stamp">
				<div class="stampTagiContent">
					<div class="stampTagiContentIn">
						<span class="stampTagiFirst">Tagi:</span>
						 <span><a href="/query,prognoza%20pogody,szukaj.html">prognoza pogody</a></span>,  <span><a href="/query,patryk%20ignaczak,szukaj.html">patryk ignaczak</a></span>,  <span><a href="/query,%C5%9Bnieg,szukaj.html">śnieg</a></span>,  <span><a href="/query,mr%C3%B3z,szukaj.html">mróz</a></span>,  <span><a href="/query,temperatura,szukaj.html">temperatura</a></span>,  <span><a href="/query,zima,szukaj.html">zima</a></span>,  <span><a href="/query,stycze%C5%84,szukaj.html">styczeń</a></span>
					</div>
				</div>
			</div>
			<!-- tagi } -->
		<em><i><em><em></em></em></i></em>			<div class="wpsocial-shareBox vertical wpsocial">
								<div class="shareList">	
								<div class="item fb-recommend">
				<div class="fb-like" data-href="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-24-stycznia,wid,18683352,wiadomosc_wideo.html" data-send="false" data-layout="box_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
			</div>
					<div class="item tw">
				<a href="https://twitter.com/share" rel="nofollow" class="twitter-share-button" data-url="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-24-stycznia,wid,18683352,wiadomosc_wideo.html" data-lang="pl" data-count="vertical" data-hashtags="" data-via="wirtualnapolska"></a>
			</div>
		<div class="item wy">
						   <a href="#" class="wykop-share-button" data-width="59" data-height="60" data-type="normal2" data-desc="" data-url="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-24-stycznia,wid,18683352,wiadomosc_wideo.html"></a>
					   </div>				</div>
			</div>
		
<!-- oce&#324; { -->
		<!-- stampOcen { -->
		<div class="stampOcen stamp on" onmouseover="WP.dmodule('rating 2');">
			<form id="rating_form_5887168c84d9c" method="post">
				<input type="hidden" name="rate" class="stgRating_rate" value="0">
				<input type="hidden" name="minRate" value="1" />
				<input type="hidden" name="maxRate" value="5" />
				<input type="hidden" name="entry" value="18683352" />
				<input type="hidden" name="tablename_code" value="QUxMQURZTl9BUlRJQ0xFUw%3D%3D" />
				<input type="hidden" name="_action" value="stampRateItem" />
				<input type="hidden" name="type" value="bin" />
							</form>
			<div class="cnt">
				<div class="header">oce&#324;</div>
				<div class="main">
					<div class="stampOcenCnt stampOcenTak">
						<span class="stampOcenBtn">tak</span>
						<span class="stampOcenGlosow">0</span>
						<span class="stampOcenProcent">50%</span>
					</div>
					<div class="stampOcenCnt stampOcenNie">
						<span class="stampOcenBtn">nie</span>
						<span class="stampOcenGlosow">0</span>
						<span class="stampOcenProcent">50%</span>
					</div>
				</div>
			</div>
		</div>
		<!-- } stampOcen -->
		
<!-- oce&#324; } -->
</article>		<script src="//wp.tv/jsapi/article_related.js" type="text/javascript"></script>

		<script type="text/javascript">
			WP.$(document).ready(function() {
				if (typeof ArticleRelated === 'undefined') {
					return;
				}

				var related = new ArticleRelated('articleRelatedVideo');

				related.load();
			});
		</script>
		<script type="text/javascript">
		<!--
			if (typeof(PWA_Itxt) == "undefined") {
				PWA_Itxt = false;
			}

			if (PWA_Itxt != true) {
				document.write('<scr' + 'ipt type="text/javascript" ' + 'src="http://adsearch.adkontekst.pl/_/itxads/?hash=ddf4dc47c9380edc154f33dea734f3b9&prefix=akon"' + '></' + 'script>');
			}
		//-->
		</script>
	
			<!-- stampSowa { -->
			<div class="stampSowa bx stamp ST-CL-SO-Zobacz-takze">
				<div class="cnt">
					<div class="header">Zobacz tak&#380;e</div>
					<div class="main">
						<div class="pPage" data-statparam="srv=sowa&action=show&par=sn%3D{wp_sn}%26c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h1%3Dpogoda.wp.pl%26r1%3Dsowaseo%26h2%3Dwiadomosci.wp.pl%26r2%3Dwiadomosci">
		
			<div class="stampSowaZajawka">
				<a  href="http://pogoda.wp.pl" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpogoda.wp.pl%26r%3Dsowaseo" title="Sprawdź prognozę pogody na weekend w pogoda.wp.pl">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_26696_wiosna__105__wp.jpeg.jpg" class="stampSowaFoto" alt="Sprawdź prognozę pogody na weekend w pogoda.wp.pl">
				</a>
				<div class="stampSowaTytul"><a  href="http://pogoda.wp.pl" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpogoda.wp.pl%26r%3Dsowaseo" title="Sprawdź prognozę pogody na weekend w pogoda.wp.pl">Sprawdź prognozę pogody na weekend w pogoda.wp.pl</a></div>
		
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wiadomosci.wp.pl/kat,1034987,title,Prognoza-pogody-na-13-stycznia,wid,18672774,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 13 stycznia">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_37345_pogoda__20170112__600.jpeg.jpg" class="stampSowaFoto" alt="Prognoza pogody na 13 stycznia">
				</a>
				<div class="stampSowaTytul"><a  href="http://wiadomosci.wp.pl/kat,1034987,title,Prognoza-pogody-na-13-stycznia,wid,18672774,wiadomosc.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 13 stycznia">Prognoza pogody na 13 stycznia</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wiadomosci.wp.pl" title="Wiadomości">wiadomosci.wp.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wiadomosci.wp.pl/kat,1034985,title,Prognoza-pogody-na-17-stycznia,wid,18676729,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 17 stycznia">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_37353_pogoda__20170116__600.jpeg.jpg" class="stampSowaFoto" alt="Prognoza pogody na 17 stycznia">
				</a>
				<div class="stampSowaTytul"><a  href="http://wiadomosci.wp.pl/kat,1034985,title,Prognoza-pogody-na-17-stycznia,wid,18676729,wiadomosc.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 17 stycznia">Prognoza pogody na 17 stycznia</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wiadomosci.wp.pl" title="Wiadomości">wiadomosci.wp.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wiadomosci.wp.pl/kat,1034987,title,Prognoza-pogody-na-19-stycznia,wid,18678948,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 19 stycznia">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_37357_pogoda__20170118__600.jpeg.jpg" class="stampSowaFoto" alt="Prognoza pogody na 19 stycznia">
				</a>
				<div class="stampSowaTytul"><a  href="http://wiadomosci.wp.pl/kat,1034987,title,Prognoza-pogody-na-19-stycznia,wid,18678948,wiadomosc.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 19 stycznia">Prognoza pogody na 19 stycznia</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wiadomosci.wp.pl" title="Wiadomości">wiadomosci.wp.pl</a></span>
			</div>
		
</div><div class="pPage" data-statparam="srv=sowa&action=show&par=sn%3D{wp_sn}%26c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h1%3Dwp.tv%26r1%3Dvideo">

			<div class="stampSowaZajawka">
				<a  href="http://wiadomosci.wp.pl/kat,1034987,title,Prognoza-pogody-na-14-stycznia,wid,18674221,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 14 stycznia">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_37348_pogoda__20170113__600.jpeg.jpg" class="stampSowaFoto" alt="Prognoza pogody na 14 stycznia">
				</a>
				<div class="stampSowaTytul"><a  href="http://wiadomosci.wp.pl/kat,1034987,title,Prognoza-pogody-na-14-stycznia,wid,18674221,wiadomosc.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 14 stycznia">Prognoza pogody na 14 stycznia</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wiadomosci.wp.pl" title="Wiadomości">wiadomosci.wp.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wp.tv/i,Prognoza-pogody-na-21-stycznia,mid,1996497,klip.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 21 stycznia">
		<span class="icoIcon icoWideo" title="materiał wideo"></span><img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/sds8.wp.tv/2946288-05prev.jpg" class="stampSowaFoto" alt="Prognoza pogody na 21 stycznia">
				</a>
				<div class="stampSowaTytul"><a  href="http://wp.tv/i,Prognoza-pogody-na-21-stycznia,mid,1996497,klip.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 21 stycznia">Prognoza pogody na 21 stycznia</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wp.tv" title="WP.TV">wp.tv</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wiadomosci.wp.pl/kat,1034987,title,Prognoza-pogody-na-12-stycznia,wid,18671378,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 12 stycznia">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_37342_pogoda__20170111__600.jpeg.jpg" class="stampSowaFoto" alt="Prognoza pogody na 12 stycznia">
				</a>
				<div class="stampSowaTytul"><a  href="http://wiadomosci.wp.pl/kat,1034987,title,Prognoza-pogody-na-12-stycznia,wid,18671378,wiadomosc.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 12 stycznia">Prognoza pogody na 12 stycznia</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wiadomosci.wp.pl" title="Wiadomości">wiadomosci.wp.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wp.tv/i,Prognoza-pogody-na-20-stycznia,mid,1996433,klip.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 20 stycznia">
		<span class="icoIcon icoWideo" title="materiał wideo"></span><img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/sds3.wp.tv/2946218-06prev.jpg" class="stampSowaFoto" alt="Prognoza pogody na 20 stycznia">
				</a>
				<div class="stampSowaTytul"><a  href="http://wp.tv/i,Prognoza-pogody-na-20-stycznia,mid,1996433,klip.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 20 stycznia">Prognoza pogody na 20 stycznia</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wp.tv" title="WP.TV">wp.tv</a></span>
			</div>
		
</div><div class="pPage" data-statparam="">

			<div class="stampSowaZajawka">
				<a  href="http://wiadomosci.wp.pl/kat,140998,title,Hiszpania-po-raz-pierwszy-od-wieku-snieg-pada-pod-Alicante,wid,18680486,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Hiszpania: po raz pierwszy od wieku śnieg pada pod Alicante">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_37360_snieeg__epa__600.jpeg.jpg" class="stampSowaFoto" alt="Hiszpania: po raz pierwszy od wieku śnieg pada pod Alicante">
				</a>
				<div class="stampSowaTytul"><a  href="http://wiadomosci.wp.pl/kat,140998,title,Hiszpania-po-raz-pierwszy-od-wieku-snieg-pada-pod-Alicante,wid,18680486,wiadomosc.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Hiszpania: po raz pierwszy od wieku śnieg pada pod Alicante">Hiszpania: po raz pierwszy od wieku śnieg pada pod Alicante</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wiadomosci.wp.pl" title="Wiadomości">wiadomosci.wp.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wp.tv/i,Prognoza-pogody-na-18-stycznia,mid,1996331,klip.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 18 stycznia">
		<span class="icoIcon icoWideo" title="materiał wideo"></span><img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/sds8.wp.tv/2946097-06prev.jpg" class="stampSowaFoto" alt="Prognoza pogody na 18 stycznia">
				</a>
				<div class="stampSowaTytul"><a  href="http://wp.tv/i,Prognoza-pogody-na-18-stycznia,mid,1996331,klip.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 18 stycznia">Prognoza pogody na 18 stycznia</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wp.tv" title="WP.TV">wp.tv</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wp.tv/i,Prognoza-pogody-na-6-stycznia,mid,1995747,klip.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 6 stycznia">
		<span class="icoIcon icoWideo" title="materiał wideo"></span><img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/sds6.wp.tv/2945499-06prev.jpg" class="stampSowaFoto" alt="Prognoza pogody na 6 stycznia">
				</a>
				<div class="stampSowaTytul"><a  href="http://wp.tv/i,Prognoza-pogody-na-6-stycznia,mid,1995747,klip.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 6 stycznia">Prognoza pogody na 6 stycznia</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wp.tv" title="WP.TV">wp.tv</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wp.tv/i,Prognoza-pogody-na-5-stycznia,mid,1995677,klip.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 5 stycznia">
		<span class="icoIcon icoWideo" title="materiał wideo"></span><img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/sds1.wp.tv/2945417-05prev.jpg" class="stampSowaFoto" alt="Prognoza pogody na 5 stycznia">
				</a>
				<div class="stampSowaTytul"><a  href="http://wp.tv/i,Prognoza-pogody-na-5-stycznia,mid,1995677,klip.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 5 stycznia">Prognoza pogody na 5 stycznia</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wp.tv" title="WP.TV">wp.tv</a></span>
			</div>
		
						</div>
					</div>
					<div class="footer"></div>
				</div>
			</div>
			<!-- } stampSowa -->
		<em><cite><ins><cite></cite></ins></cite></em>		<a name="opinie"></a><br />
		<script type="text/javascript">
			//<![CDATA[
			WP.dmodule('opinie v3');
			//]]>
		</script>
		<div id="stgOpinie">
			<div class="opZakladki">
				<span class="opHd">Opinie (3)</span>
				<cite><em><em><cite></cite></em></em></cite>			</div>
			<div id="opWyborD1">
						<div class="opTop">
			<div class="opDodaj">
				<form action="" method="post">
					<input type="hidden" name="_action" value="AddNewOpinionAction" />
					<input type="hidden" name="ajax" value="1" />
					<input type="hidden" name="wid" value="18683352" />
					<div class="opLogowanie">
						<div class="opAnonim">
							<p class="opKolLeft">
								<label class="opLab">Nick</label>
								<input class="opITxt opFocus" type="text" value="" />
							</p>
															<p class="opLinki">
									<a href="https://profil.wp.pl/login.html?idu=135&url=http%3A%2F%2Fpogoda.wp.pl%2Fkat%2C1034985%2Ctitle%2CPrognoza-pogody-na-24-stycznia%2Cwid%2C18683352%2Cwiadomosc.html%3F#stgOpinie" rel="nofollow">Masz konto na WP? <strong>Zaloguj si&#281;</strong></a>
									<a href="https://profil.wp.pl/rejestracja.html?idu=135&url=http%3A%2F%2Fpogoda.wp.pl%2Fkat%2C1034985%2Ctitle%2CPrognoza-pogody-na-24-stycznia%2Cwid%2C18683352%2Cwiadomosc.html%3F#stgOpinie" rel="nofollow">Nie masz konta? Za&#322;&#243;&#380; konto!</a>
								</p>
														</div>
													<div class="opWp" style="display:none;">
																	<p class="opLab">
										Tw&#243;j podpis: <strong><span id="nick"></span></strong><br />
										<small><span onclick="showHidePopup();">zmie&#324; sw&#243;j podpis</span> | <a href="https://profil.wp.pl/logout.html?idu=135&url=http%3A%2F%2Fpogoda.wp.pl%2Fkat%2C1034985%2Ctitle%2CPrognoza-pogody-na-24-stycznia%2Cwid%2C18683352%2Cwiadomosc.html%3F">wyloguj si&#281;</a></small>
									</p>
																	<p class="opLinki">
									<a href="#" rel="nofollow" class="opAnonimPokaz"><strong>...lub dodaj opini&#281; anonimowo</strong></a>
								</p>
							</div>
												</div>
					<p class="opError"></p>
					<p class="opKomentowanie">
						<label class="opLab">
							Twoja opinia							<textarea class="opITArea opFocus" name="opinionBody"></textarea>
						</label>
					</p>
					<p class="opError"></p>
					<div class="opCountFbAct">
												<p class="opCounter">
							<span>Pozosta&#322;o znak&#243;w: </span>
							<span class="opIleZnakow">4000</span>
						</p>
					</div>
					<div class="opRegulamin">REGULAMIN</div>
					<p class="opPotwierdzenieA" style="display: none;">
						<input type="checkbox" autocomplete="off"  checked="checked">
						<label class="opAkceptacja"></label>
					</p>
					<p class="opError"></p>
					<p class="opRt"><input class="opAdd" type="submit" value="wy&#347;lij" /></p>
				</form>
			</div>
		</div>
				<div class="opOpinie" id="opOpinie">
			<div class="opRt" id="sortuj">ostatnio aktywne | 				<a href="/kat,1034985,sort,14,title,Prognoza-pogody-na-24-stycznia,wid,18683352,wiadomosc.html#opinie" rel="nofollow">najnowsze</a>
				 | 				<a href="/kat,1034985,sort,15,title,Prognoza-pogody-na-24-stycznia,wid,18683352,wiadomosc.html#opinie" rel="nofollow">najstarsze</a>
				 | 				<a href="/kat,1034985,sort,9,title,Prognoza-pogody-na-24-stycznia,wid,18683352,wiadomosc.html#opinie" rel="nofollow">najwy&#380;ej oceniane</a>
				 | 				<a href="/kat,1034985,sort,16,title,Prognoza-pogody-na-24-stycznia,wid,18683352,wiadomosc.html#opinie" rel="nofollow">najcz&#281;&#347;ciej odpowiadane</a>
				</div>
			<div id="118951424" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">1</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Benedykt</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-01-24</span>
				<span class="stampZrodloGodzina fresh">(08:29)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 27 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Witam was ciule.</p>
			<p class="opOdpowiedz">
				<a href="#118951424">odpowiedz</a>
			</p>
		</div></div><div id="118947489" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">2</span>
			</div>
		</div>
		<div class="opHd"><span class="name logged">sylo_pl</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-01-24</span>
				<span class="stampZrodloGodzina ">(00:30)</span>
				<span class="stampZrodloWiek ">9 godzin i 26 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>coś na śnieg i mróz na www sylo pl zawsze przydatne</p>
			<p class="opOdpowiedz">
				<a href="#118947489">odpowiedz</a>
			</p>
		</div></div><div id="118945005" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">3</span>
			</div>
			<div class="vote red">
				<span class="score">9</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Śliczna panna</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData">2017-01-23</span>
				<span class="stampZrodloGodzina ">(20:12)</span>
				<span class="stampZrodloWiek ">13 godzin i 44 minuty  temu</span>
				</span>
		</div><div class="opTresc">			<p>Tęczowy szabas-goj Kochanowski aktualnie posypuje solą i piaskiem parking na którym pracuje. Później strudzony pracą legnie się w stróżówce na swoim zaskikanym sienniku i będzie dalej marzył o ślicznych pannach. Obudzi się jak zwykle z mokrego snu i powróci do swego marnego życia jako okoliczny głupek.</p>
			<p class="opOdpowiedz">
				<a href="#118945005">odpowiedz</a>
			</p>
		</div></div><em><i><em><cite></cite></em></i></em><center></center>		</div>			</div>
		</div>
		<script language="javascript" type="text/javascript">
<!-- <![CDATA[ 
	if (typeof ENTRY_HIT == "undefined") {
		var ENTRY_HIT = '';
	}
	
	ENTRY_HIT = '&serwishit=15483&typehit=article&entryhit=18683352';
// ]]> -->
</script>

		</div>
		<div id="stgCol300">
					<div class="bxPogodaMapaPolska bx">
			<div class="cnt">
				<header class="header"><a href="polska.html">POGODA W POLSCE</a></header>
				<div id="map_mini" style="width: 298px; height: 321px; float:left;">
				</div>
				<div class="rt"><a class="wiecej" href="/miasta.html">lista miast</a></div>
				<script>
					WP.$(function($){
			   
					var map1 = new jvm.WorldMap({
						container: $('#map_mini'),
						map: 'pl_merc_woj_mini',
									ikons: {    /*definicje ikonek pogodowych*/
										
					0:{name:"Gdańsk", x:96,y:18,temp:"3",ikonstyle:"icoPogoda sloncezachmurzeniemale", ikonnameclass:"mapikonnamemini", linkedregion:"PL-PM"},
					1:{name:"Szczecin", x:9,y:54,temp:"1",ikonstyle:"icoPogoda snieg", ikonnameclass:"mapikonnamemini", linkedregion:"PL-ZP"},
					2:{name:"Poznań", x:50,y:104,temp:"0",ikonstyle:"icoPogoda zachmurzenie", ikonnameclass:"mapikonnamemini", linkedregion:"PL-WP"},
					3:{name:"Wrocław", x:46,y:154,temp:"-3",ikonstyle:"icoPogoda sloncezachmurzenieduze", ikonnameclass:"mapikonnamemini", linkedregion:"PL-DS"},
					4:{name:"Bydgoszcz", x:96,y:69,temp:"1",ikonstyle:"icoPogoda zachmurzenie", ikonnameclass:"mapikonnamemini", linkedregion:"PL-KP"},
					5:{name:"Łódź", x:122,y:128,temp:"-3",ikonstyle:"icoPogoda snieg", ikonnameclass:"mapikonnamemini", linkedregion:"PL-LD"},
					6:{name:"Katowice", x:105,y:183,temp:"-5",ikonstyle:"icoPogoda sloncezachmurzenieduzesnieg", ikonnameclass:"mapikonnamemini", linkedregion:"PL-SL"},
					7:{name:"Kraków", x:160,y:217,temp:"-5",ikonstyle:"icoPogoda sloncezachmurzeniemale", ikonnameclass:"mapikonnamemini", linkedregion:"PL-MA"},
					8:{name:"Lublin", x:211,y:160,temp:"-3",ikonstyle:"icoPogoda snieg", ikonnameclass:"mapikonnamemini", linkedregion:"PL-LU"},
					9:{name:"Warszawa", x:179,y:110,temp:"-1",ikonstyle:"icoPogoda zachmurzenie", ikonnameclass:"mapikonnamemini", linkedregion:"PL-MZ"},
					10:{name:"Olsztyn", x:190,y:43,temp:"0",ikonstyle:"icoPogoda zachmurzenie", ikonnameclass:"mapikonnamemini", linkedregion:"PL-WN"},									},
									regionsUrl: { /*definicje urli po kliknięciu w rejon*/
										"PL-DS": "name,dolnoslaskie,woj,1,wojewodztwo.html",
										"PL-KP": "name,kujawsko-pomorskie,woj,2,wojewodztwo.html",
										"PL-LU": "name,lubelskie,woj,3,wojewodztwo.html",
										"PL-LB": "name,lubuskie,woj,4,wojewodztwo.html",
										"PL-LD": "name,lodzkie,woj,5,wojewodztwo.html",
										"PL-MA": "name,malopolskie,woj,6,wojewodztwo.html",
										"PL-MZ": "name,mazowieckie,woj,7,wojewodztwo.html",
										"PL-OP": "name,opolskie,woj,8,wojewodztwo.html",
										"PL-PK": "name,podkarpackie,woj,9,wojewodztwo.html",
										"PL-PD": "name,podlaskie,woj,10,wojewodztwo.html",
										"PL-PM": "name,pomorskie,woj,11,wojewodztwo.html",
										"PL-SL": "name,slaskie,woj,12,wojewodztwo.html",
										"PL-SK": "name,swietokrzyskie,woj,13,wojewodztwo.html",
										"PL-WN": "name,warminsko-mazurskie,woj,14,wojewodztwo.html",
										"PL-WP": "name,wielkopolskie,woj,15,wojewodztwo.html",
										"PL-ZP": "name,zachodniopomorskie,woj,16,wojewodztwo.html"
									},
									regionStyle: {
										initial: {
											"fill": '#FFFFFF',
											"fill-opacity": 0,
											"stroke": '#FFFFFF',
											"stroke-width": 1,
											"stroke-opacity": 0
										},
										hover: {
											"fill-opacity": 0.5,
											"stroke-opacity": 0.85
										}
									},
									nolabel:true,
									zoomEnabled:false,
									backgroundColor:"#FFFFFF",
									backgroundImage:"url('http://a.wpimg.pl/a/i/pogoda2012/maps/pogoda_polska_mini_bg.jpg')",
									onRegionClick: function(e, code){
										window.location = map1.params.regionsUrl[code];
									}
							});
						});
				</script>
			</div>
		</div>
		<div style="text-align: center;">
<em><i><em><i></i></em></i></em></div>
<div style="text-align: center;">
<em><i><cite><cite></cite></cite></i></em></div>

			<!-- najpopularniejsze { -->
			<div class="stampNajpopularniejsze stamp">
				<div class="stampContent">
					<h3 class="stampHd">Najpopularniejsze</h3>
					<div class="stampContentIn">
		
				<div class="stampNajpopularniejszeZajawka top">
					<a href="/kat,1034985,title,Slisko-na-drogach-i-chodnikach-marznacy-deszcz-utrzyma-sie-do-soboty,wid,18680928,wiadomosc.html" class="stampNajpopularniejszeLnk icoCnt">
						<span class="stampNajpopularniejszeRank">1</span>
						
						<img src="http://i.wpimg.pl/r,id,d14xNDA7aF45MDt1Xmh0dHA6Ly9pLndwLnBsL2EvZi9qcGVnLzM3MzYxL2ltZ3dfcG9nb2R5bmthX21hcGE2NDAuanBlZzttXnRydWU7c2NedHJ1ZTt0XmpwZztzXnBvZ29kYTIwMTI7ZnReMQ==.jpg" class="stampNajpopularniejszeFotka" alt="Ślisko na drogach i chodnikach - marznący deszcz utrzyma się do soboty ">
					</a>
					<h3><a href="/kat,1034985,title,Slisko-na-drogach-i-chodnikach-marznacy-deszcz-utrzyma-sie-do-soboty,wid,18680928,wiadomosc.html">Ślisko na drogach i chodnikach - marznący deszcz utrzyma się do soboty </a></h3>
				</div>
			
				<div class="stampNajpopularniejszeZajawka">
					<a href="/kat,1035571,title,Prognoza-pogody-na-19-stycznia,wid,18678948,wiadomosc_wideo.html" class="stampNajpopularniejszeLnk icoCnt">
						<span class="stampNajpopularniejszeRank">2</span>
						
						<img src="http://i.wpimg.pl/r,id,d14xNDA7aF45MDt1Xmh0dHA6Ly9pLndwLnBsL2EvZi9qcGVnLzM3MzU3L3BvZ29kYV8yMDE3MDExOF82MDAuanBlZzttXnRydWU7c2NedHJ1ZTt0XmpwZztzXnBvZ29kYTIwMTI7ZnReMQ==.jpg" class="stampNajpopularniejszeFotka" alt="Prognoza pogody na 19 stycznia">
					</a>
					<h3><a href="/kat,1035571,title,Prognoza-pogody-na-19-stycznia,wid,18678948,wiadomosc_wideo.html">Prognoza pogody na 19 stycznia</a></h3>
				</div>
			
				<div class="stampNajpopularniejszeZajawka">
					<a href="/kat,1035571,title,Prognoza-pogody-na-18-stycznia,wid,18677549,wiadomosc_wideo.html" class="stampNajpopularniejszeLnk icoCnt">
						<span class="stampNajpopularniejszeRank">3</span>
						
						<img src="http://i.wpimg.pl/r,id,d14xNDA7aF45MDt1Xmh0dHA6Ly9pLndwLnBsL2EvZi9qcGVnLzM3MzU1LzE3MDFfcG9nb2RhXzYwMC5qcGVnO21edHJ1ZTtzY150cnVlO3ReanBnO3NecG9nb2RhMjAxMjtmdF4x.jpg" class="stampNajpopularniejszeFotka" alt="Prognoza pogody na 18 stycznia">
					</a>
					<h3><a href="/kat,1035571,title,Prognoza-pogody-na-18-stycznia,wid,18677549,wiadomosc_wideo.html">Prognoza pogody na 18 stycznia</a></h3>
				</div>
			
				<div class="stampNajpopularniejszeZajawka">
					<a href="/kat,1035571,title,Prognoza-pogody-na-20-stycznia,wid,18680263,wiadomosc_wideo.html" class="stampNajpopularniejszeLnk icoCnt">
						<span class="stampNajpopularniejszeRank">4</span>
						
						<img src="http://i.wpimg.pl/r,id,d14xNDA7aF45MDt1Xmh0dHA6Ly9pLndwLnBsL2EvZi9qcGVnLzM3MzYwL3BvZ29kYV8yMDE3MDExOV82MDAuanBlZzttXnRydWU7c2NedHJ1ZTt0XmpwZztzXnBvZ29kYTIwMTI7ZnReMQ==.jpg" class="stampNajpopularniejszeFotka" alt="Prognoza pogody na 20 stycznia">
					</a>
					<h3><a href="/kat,1035571,title,Prognoza-pogody-na-20-stycznia,wid,18680263,wiadomosc_wideo.html">Prognoza pogody na 20 stycznia</a></h3>
				</div>
			
				<div class="stampNajpopularniejszeZajawka">
					<a href="/kat,1035571,title,Prognoza-pogody-na-21-stycznia,wid,18681492,wiadomosc_wideo.html" class="stampNajpopularniejszeLnk icoCnt">
						<span class="stampNajpopularniejszeRank">5</span>
						
						<img src="http://i.wpimg.pl/r,id,d14xNDA7aF45MDt1Xmh0dHA6Ly9pLndwLnBsL2EvZi9qcGVnLzM3MzYzL3BvZ29kYV8yMDE3MDEyMF82MDAuanBlZzttXnRydWU7c2NedHJ1ZTt0XmpwZztzXnBvZ29kYTIwMTI7ZnReMQ==.jpg" class="stampNajpopularniejszeFotka" alt="Prognoza pogody na 21 stycznia">
					</a>
					<h3><a href="/kat,1035571,title,Prognoza-pogody-na-21-stycznia,wid,18681492,wiadomosc_wideo.html">Prognoza pogody na 21 stycznia</a></h3>
				</div>
			
					</div>
				</div>
			</div>
			<!-- najpopularniejsze } -->
		<em><cite><ins><em></em></ins></cite></em>		</div>
	</div>
	<div style="text-align: center;">
<em><ins><ins><cite></cite></ins></ins></em></div>
<div style="text-align: center;">
<em><em><cite><i></i></cite></em></em></div>

			<div id="bxFooter">
				<div class="bxFooterIn">
					<div class="blok">
						<header class="header">POGODA GEOGRAFICZNIE:</header>
						<h4>Pogoda w Polsce:</h4>
						<ul class="dwie_kolumny"> <li>- <a href="/cid,43390,name,Bialystok,index.html">Pogoda Białystok</a></li><li>- <a href="/cid,43384,name,Poznan,index.html">Pogoda Poznań</a></li><li>- <a href="/cid,43935,name,Gdansk,index.html">Pogoda Gdańsk</a></li><li>- <a href="/cid,43442,name,Rzeszow,index.html">Pogoda Rzeszów</a></li><li>- <a href="/cid,43866,name,Katowice,index.html">Pogoda Katowice</a></li><li>- <a href="/cid,43723,name,Szczecin,index.html">Pogoda Szczecin</a></li><li>- <a href="/cid,43289,name,Krakow,index.html">Pogoda Kraków</a></li><li>- <a href="/cid,43116,name,Warszawa,index.html">Pogoda Warszawa</a></li><li>- <a href="/cid,43495,name,Lodz,index.html">Pogoda Łódź</a></li><li>- <a href="/cid,43763,name,Wroclaw,index.html">Pogoda Wrocław</a></li>
							<li>- <a href="miasta.html">wszystkie miasta</a></li>
						</ul>
						<ul>
							<li><a href="europa.html">Pogoda w Europie</a></li>
							<li><a href="swiat.html">Pogoda na Świecie</a></li>
						</ul>
					</div>
					<div class="blok">
						<header class="header">POGODA WEDŁUG TYPU:</header>
						<ul>
							<li class="pdFooter"><a href="cid,43116,dlugoterminowa.html">Pogoda długoterminowa</a></li>
						</ul>
						<h4>Prognoza specjalna:</h4>
						<ul class="lista">
							<li>- <a href="dla_narciarzy.html">Pogoda narciarzy</a></li>
						</ul>
						<ul>
							<li><a href="biometeo.html">Biometeo</a></li>
						</ul>
					</div>
						<div class="newsletter newsletterClone">
							<p class="newsletterRegulamin">akceptuję <a href="http://newsletter.wp.pl/regulamin.html" target="_blank">regulamin</a></p>
						</div>
					<div class="bxWokolPogody">
						<div class="art24">Zgodnie z art. 24 ust. 1 ustawy z dnia 29 sierpnia 1997 r. o
ochronie danych osobowych Grupa Wirtualna Polska S.A z siedzib&#261; w Warszawie
(02-231) przy ul. Jutrzenki 137A, informuje, &#380;e jest administratorem dobrowolne
podanych danych osobowych, ponadto informuje, &#380;e dane b&#281;d&#261; przetwarzane w
celach marketingowych administratora danych, a u&#380;ytkownikowi przys&#322;uguje prawo
dost&#281;pu do tre&#347;ci swoich danych oraz ich poprawienia, a tak&#380;e usuni&#281;cia.</div>
						<a class="rss" href="rss.xml">Rss</a>
					</div>
				</div>
			</div>
		
        <div class="newsletterFrame">
                <iframe id="newsletterFrame" src="http://newsletter.wp.pl/newsletter_small_zew.html?nid=1141&nlm=pogoda2012&nlf=s_newsletter&njsdomain=1&nlh=pogoda.wp.pl&lead=Chcesz+mie%E6+pewno%B6%E6%2C+%BFe+nie+umknie+Ci+%BFadna+wa%BFna+wiadomo%B6%E6%3F+Zapisz+si%EA+do+newslettera."
                style="width: 322px; height: 102px;" frameborder="0" allowtransparency="true">
                </iframe>
        </div>



<!-- stg461footer::begin -->
<div id="stgFooter">
	<div class="stgFooterMain">
					<div id="stgFooterRmd">
			<strong>Polecane:</strong>
						<a href="http://pogoda.wp.pl/">Pogoda</a>
				|				<a href="http://kodyrabatowe.wp.pl/">Kody rabatowe</a>
				|				<a href="http://www.o2.pl/">o2</a>
				|				<a href="http://horoskop.wp.pl/">Horoskopy</a>
				|				<a href="http://tv.wp.pl/">Program tv</a>
				|				<a href="http://gwiazdy.wp.pl/">Plotki</a>
				|				<a href="http://twojeip.wp.pl/">Moje IP</a>
				|				<a href="http://wiadomosci.wp.pl/">Wiadomo&#347;ci</a>
				|				<a href="http://sportowefakty.wp.pl/">Sport</a>
				|				<a href="http://gry.wp.pl/">Imperium gier</a>
				|				<a href="http://kuchnia.wp.pl/kat,1037881,title,Katalog-przypraw,wid,18269757,wiadomosc.html">Przyprawy</a>
						</div>
		<div id="stgFooterCnt">
			<div class="stgFooterLnk">
				<a href="http://onas.wp.pl/">O firmie</a>|
				<a href="http://dlaprasy.wp.pl/">Dla prasy</a>|
				<a href="http://reklama.wp.pl/">Reklama</a>|
				<a href="http://pomoc.wp.pl/formularz.html?serwis=pogoda">Skontaktuj si&#281; z WP</a>|
				<a href="http://rekrutacja.wp.pl/">Praca</a>|
				<a href="http://onas.wp.pl/poufnosc.html">Prywatno&#347;&#263;</a>|
				<a href="http://onas.wp.pl/zasady.html">Zasady korzystania</a>|
				<a href="http://poczta.wp.pl/info-antyspam-polityka.html">Polityka antyspamowa</a>
			</div>
			<div class="stgFooterSrv">
				<a href="http://rss.wp.pl" class="rss">RSS</a>
			</div>
			<div class="stgFooterCopyright">
								Copyright &copy; 1995-2017 <a href="http://www.wp.pl">Grupa Wirtualna Polska</a></div>
		</div>
	</div>
</div>
<!-- stg461footer::end -->
<!-- __ -->

		<script src="/site.js?v=1484822351" charset="utf-8"></script>
					<script src="/weathertopapp.json?object=1" type="text/javascript"></script>
			<script type="text/javascript">
				<!--
				var jsonParams = {
					redirect: true
				};
				pogoda.init(city, '.apc', false, 1, 'Pogoda na dzisiaj', jsonParams);
				-->
			</script>
							<!--[if lt IE 9]>
				<script src="/excanvas.73.js?v=1484822351"></script>
			<![endif]-->
			<script src="/wykresy.js?v=1484822351" charset="utf-8"></script>
			<script src="/mapy.js?v=1484822351"></script>
				<script type="text/javascript">
			setTimeout(function(){var a=document.createElement("script");
			var b=document.getElementsByTagName('script')[0];
			a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/6469.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
		</script>
								<script src="//a.wpimg.pl/a/i/wpsocialadmin/1.3/wpsocial.js?id=18022014" type="text/javascript"></script>
				<script>
					window.WPsocial.settings.set( {ignoreLibCss:false} );
				</script>
				<script>
			window.WPsocial.config('FB', {
				fbAppId : '196956980412461',
				fbNamespace : 'wiadomosciwppl',
				fbXfbml : false,
				fbStatus : true,
				fbCookie : true,
				fbLang : 'pl_PL'
			});
		</script>
				<script>
			window.WPsocial.config('GPLUS', {
				parseTags : 'onload',
				gplusLang : 'pl'
			});
		</script>
				<script>
			window.WPsocial.settings.set({version : '1.3',baseLink : '//a.wpimg.pl/a/i/wpsocialadmin/' });
		</script>
		</body>
</html>
