<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Prognoza pogody na 17 marca - wideo - Pogoda - WP.PL</title>
<meta name="description" content="Filmy wideo o wyjątkowych zjawiskach przyrodniczych związanych z pogodą." />
<meta name="keywords" content="filmy wideo, zjawiska przyrodnicze" />
<meta name="language" content="pl" />
<meta name="author" content="Grupa Wirtualna Polska" />
<meta name="robots" content="index,follow" />
<meta property="og:title" content="Prognoza pogody na 17 marca - wideo" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:description" content="Pytanie o powrót zimy wcale nie jest bezzasadne. Wprawdzie synoptycy na weekend nie zapowiadają obfitych opadów śniegu, ale temperatura obniży się znacząco. Do tego solidnie popada." />
<meta property="og:image" content="http://i.wp.pl/a/f/jpeg/37458/pogoda_20170316_388.jpeg" />
<meta property="og:url" content="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-17-marca-wideo,wid,18729237,wiadomosc_wideo.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="pogoda.wp.pl" />
<meta property="article:publisher" content="https://pl-pl.facebook.com/pogodawppl" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-17-marca-wideo,wid,18729237,wiadomosc_wideo.html" />
<meta property="twitter:site" content="@wirtualnapolska" />
<meta property="twitter:image" content="http://i.wp.pl/a/f/jpeg/37458/pogoda_20170316_388.jpeg" />
<meta property="twitter:description" content="Pytanie o powrót zimy wcale nie jest bezzasadne. Wprawdzie synoptycy na weekend nie zapowiadają obfitych opadów śniegu, ale temperatura obniży się znacząco. Do tego solidnie popada." />
<meta property="twitter:domain" content="pogoda.wp.pl" />
<link rel="canonical" href="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-17-marca-wideo,wid,18729237,wiadomosc_wideo.html" />
<meta property="og:locale" content="pl_PL" />
<meta property="article:published_time" content="2017-03-16 19:21" />
<meta property="article:tag" content="filmy wideo, zjawiska przyrodnicze" />	<link rel="apple-touch-icon" sizes="57x57" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/pogoda2012/favicon/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/pogoda2012/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/pogoda2012/favicon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/pogoda2012/favicon/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="//a.wpimg.pl/a/i/pogoda2012/favicon/mstile-144x144.png">
<!-- stg461style::begin -->
<meta http-equiv="X-UA-Compatible" content="IE=10" />
<link rel="stylesheet" type="text/css" href="//a.wpimg.pl/a/i/stg/550/3323,984.css" />
<link rel="shortcut icon" href="//a.wpimg.pl/a/i/pogoda2012/favicon/favicon.ico" />
<link rel="stylesheet" type="text/css" href="s.css?ts=1489656802" />
<!-- stg461style::end -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-5826846-45', 'auto');
ga('send', 'pageview');
</script><script src="http://www.googletagservices.com/tag/js/gpt.js"></script><script>window.gDataConfig={3:{placement:"/89844762/Desktop_Pogoda.wp.pl_728x90",sizes:[[750,100],[728,90],[750,200],[750,300],[970,200],[970,250],[970,300],[970,100],[970,150],[980,120],[980,90],[970,90],[970,66],[960,90],[950,90],[950,200],[930,180]],div:"div-gpt-ad-x03-750100-0",scode:[43081,546800,32048,"M"]},5:{placement:"/89844762/Desktop_Pogoda.wp.pl_300x250",sizes:[300,250],div:"div-gpt-ad-x05-300250-0",scode:[43081,546800,32046,"S"]},7:{placement:"/89844762/Desktop_Pogoda.wp.pl_160x600",sizes:[160,600],div:"div-gpt-ad-x07-160600-0"},34:{placement:"/89844762/Desktop_Pogoda.wp.pl_300x100",sizes:[300,250],div:"div-gpt-ad-x34-300100-0",scode:[43081,546800,32046,"S"]},37:{placement:"/89844762/Desktop_Pogoda.wp.pl_300x600",sizes:[[300,250],[300,600]],div:"div-gpt-ad-x37-300600-0",scode:[43081,546800,32047,"S"]}},window.prebidConfig={hb:{units:[{code:"slot3",sizes:[[728,90],[750,100],[750,200],[750,300],[970,100],[970,150],[970,200],[950,200],[970,250],[960,250],[970,300]],bids:[{bidder:"wideorbit",params:{wId:"2948079",pbId:"493",pId:"83095788"}},{bidder:"appnexus",params:{placementId:"5663128"}},{bidder:"openx",params:{unit:"538655040",delDomain:"wirtualn-d.openx.net"}},{bidder:"adform",params:{mid:120774}},{bidder:"brealtime",params:{placementId:"9416557"}}]},{code:"slot5",sizes:[[300,250]],bids:[{bidder:"wideorbit",params:{wId:"2948079",pbId:"493",pId:"83095787"}},{bidder:"appnexus",params:{placementId:"5663129"}},{bidder:"openx",params:{unit:"538655158",delDomain:"wirtualn-d.openx.net"}},{bidder:"adform",params:{mid:85433}},{bidder:"brealtime",params:{placementId:"9416559"}}]},{code:"slot34",sizes:[[300,250]],bids:[{bidder:"wideorbit",params:{wId:"2948086",pbId:"493",pId:"83095911"}},{bidder:"appnexus",params:{placementId:"5663130"}},{bidder:"openx",params:{unit:"538655085",delDomain:"wirtualn-d.openx.net"}},{bidder:"adform",params:{mid:120773}},{bidder:"brealtime",params:{placementId:"9416560"}}]},{code:"slot37",sizes:[[300,250],[300,600]],bids:[{bidder:"wideorbit",params:{wId:"2948079",pbId:"493",pId:"83095786"}},{bidder:"appnexus",params:{placementId:"5663131"}},{bidder:"openx",params:{unit:"538655063",delDomain:"wirtualn-d.openx.net"}},{bidder:"adform",params:{mid:85434}},{bidder:"brealtime",params:{placementId:"9416558"}}]}]},rta:{networkID:"4831",cookieName:"crtg_rtaw"},usd:3.95,floorprices:{criteo:{slot3:2,slot5:2,slot34:2,slot37:2,default:.5},brealtime:{slot3:2,slot5:2,slot34:2,slot37:2,default:.5}}};</script>

		<script type="text/javascript">
			<!-- // <![CDATA[
			var wp_dot_addparams = {
				"cid": "18729237",
				"ctype": "article",
				"ctags": "prognoza pogody,nikola zbyszewska,zima,wiosna,słońce,deszcz,śnieg,opady,przedwiośnie,temperatura,marzec",
				"cauthor": "ah",
				"csource": "WP",
				"cpageno": 1,
				"cpagemax": 1,
				"cdate": "2017-03-16"
			};
			// ]]> -->
		</script> 
		
			<div style="display: inline">
				<script language="javascript" type="text/javascript">
			<!-- // <![CDATA[
				var WP_DOT = new Image(1, 1), r = Math.random(), page = new String(document.location);
			//image http://i.wp.pl/a/f/jpeg/37458/pogoda_20170316_600.jpeg 
			WP_DOT.src = "http://dot.wp.pl/s" + Math.round(r * 1E10) + "/show.gif?srv=pogoda&action=bibd_photo&par=cdate%3D2017-03-16%26cpsource%3DWP&pg=" + escape(page.substring(0, 250));
				</script>
			</div>
						<script language="javascript" type="text/javascript">
				window.habahaba = "ixsampxcitexinsxbxemxstrongxvar";
				window.rekid =591;
				window.gafReady = true;
				window.rekids = [];
			</script>
					<!-- WPJSlib::begin [170316222904] -->
                <script type="text/javascript">
                        <!--//--><![CDATA[//><!--
                	var pp_gemius_identifier = 'zCuacPiA.xIpj9NbLxEPPWYT3_NZ0DrCs6T1p8d29LT.07';
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://a.wpimg.pl/a/i/stg/698,xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                        //--><!]]>
                </script>

		
			<script>
				var gfkSstConf = {
					"url": "config.sensic.net/pl1-sst-w.js"
					, "media" : "wpPL"
					, "content" : "pogoda_d_pozostale"
					
					
				};
			</script>
			<script src="//a.wpimg.pl/a/i/stg/gfk/sst_100.js" type="text/javascript"></script>
		
                <script type="text/javascript">
                        <!-- //<![CDATA[
				var wp_gemius_send = false;
				var wp_dot_type = 'click';
				var wp_sn = 'pogoda';
				var wp_fba = '1489699744.826';
				var wp_leap = true;
				var wp_mobile = 0;
				var wp_vm = 698;
                        // ]]> -->
                </script>
                		<script src="//a.wpimg.pl/a/i/stg/698,wpjslib_103.js" type="text/javascript" charset="utf-8"></script>			
                                        <!-- WPJSlib::end -->
                		<script>
			window.gafAPI.loadAndRunBunch(window.rekid);
		</script>
		
	<link rel="alternate" type="application/rss+xml" href="rss.xml" title="Najświeższe wiadomości" />
</head>
<body>
	
<!-- stg500header { --> 
<div id="stgHeader"> 
    <div class="stgHeaderContainer"> 
		<div class="stgHeaderMain">
			<div class="stgHeaderBrie">
				<a class="stgHeaderLogo" href="http://www.wp.pl" title="WP">
					<img src="//a.wpimg.pl/a/i/stg/550/wp.png" class="stgHeaderLogoImage" alt="WP">
				</a>
									<a class="stgHeaderService" href="/" title="Strona g&#322;&#243;wna serwisu">
						<img src="http://a.wpimg.pl/a/i/stg/550/srv/pogoda.png" class="stgHeaderServiceImage" alt="pogoda">
					</a>
							</div>
			<ul class="stgHeaderLinks">
				<li><a href="http://poczta.wp.pl">Poczta</a> | </li>
				<li><a href="http://topnews.wp.pl">TopNews</a> | </li>
				<li><a href="http://mobilna.wp.pl">WP na kom&#243;rk&#281;</a></li>
			</ul>
			<script type="text/javascript">WP.homepagelink('')</script>
		</div>
	</div>
</div>
<!-- } stg500header -->

<div style="text-align: center;">
<i><i><i><cite></cite></i></i></i><i><i><i><ins></ins></i></i></i></div>

			<!-- menu { -->
			<nav id="MainNav" class="stamp">
			<div class="MainNavContent">
				<div class="MainNavContentIn">
					<ul class="nav top">
						<li class=""><a href="/">START</a></li>
						<li class="hasSub"><a href="polska.html">POLSKA</a>
							<ul> <li class="sub"><a href="/cid,43390,name,Bialystok,index.html">Białystok</a></li> <li class="sub"><a href="/cid,43935,name,Gdansk,index.html">Gdańsk</a></li> <li class="sub"><a href="/cid,43866,name,Katowice,index.html">Katowice</a></li> <li class="sub"><a href="/cid,43289,name,Krakow,index.html">Kraków</a></li> <li class="sub"><a href="/cid,43384,name,Poznan,index.html">Poznań</a></li> <li class="sub"><a href="/cid,43442,name,Rzeszow,index.html">Rzeszów</a></li> <li class="sub"><a href="/cid,43723,name,Szczecin,index.html">Szczecin</a></li> <li class="sub"><a href="/cid,43116,name,Warszawa,index.html">Warszawa</a></li> <li class="last"><a href="/miasta.html">więcej miast w Polsce</a></li>
							</ul>
						</li>
						<li class="hasSub"><a href="europa.html">EUROPA</a>
							<ul> <li class="sub"><a href="/cid,43116,name,Warszawa,index.html">Warszawa</a></li> <li class="sub"><a href="/cid,45074,name,Ateny,index.html">Ateny</a></li> <li class="sub"><a href="/cid,45111,name,Berlin,index.html">Berlin</a></li> <li class="sub"><a href="/cid,45027,name,Bruksela,index.html">Bruksela</a></li> <li class="sub"><a href="/cid,45145,name,Lizbona,index.html">Lizbona</a></li> <li class="sub"><a href="/cid,45198,name,Londyn,index.html">Londyn</a></li> <li class="sub"><a href="/cid,45088,name,Madryt,index.html">Madryt</a></li> <li class="sub"><a href="/cid,45151,name,Moskwa,index.html">Moskwa</a></li> <li class="sub"><a href="/cid,45066,name,Paryz,index.html">Paryż</a></li> <li class="sub"><a href="/cid,45229,name,Rzym,index.html">Rzym</a></li> <li class="last"><a href="/place,europe,miasta.html">więcej miast w Europie</a></li>
							</ul>
						</li>
						<li class="hasSub"><a href="swiat.html">ŚWIAT</a>
							<ul> <li class="sub"><a href="/cid,44819,name,Ottawa,index.html">Ottawa</a></li> <li class="sub"><a href="/cid,44885,name,Waszyngton,index.html">Waszyngton</a></li> <li class="sub"><a href="/cid,44826,name,Hawana,index.html">Hawana</a></li> <li class="sub"><a href="/cid,44781,name,Buenos-Aires,index.html">Buenos Aires</a></li> <li class="sub"><a href="/cid,44923,name,Pekin,index.html">Pekin</a></li> <li class="sub"><a href="/cid,44967,name,Tokio,index.html">Tokio</a></li> <li class="sub"><a href="/cid,44749,name,Rabat,index.html">Rabat</a></li> <li class="sub"><a href="/cid,44743,name,Nairobi,index.html">Nairobi</a></li> <li class="sub"><a href="/cid,44754,name,Pretoria,index.html">Pretoria</a></li> <li class="sub"><a href="/cid,44893,name,Canberra,index.html">Canberra</a></li> <li class="last"><a href="/place,world,miasta.html">więcej miast na świecie</a></li>
							</ul>
						</li>
						<li class=" on"><a href="/kat,1034985,wiadomosci.html">WIADOMOŚCI</a></li>
						<li class=""><a href="/kat,1035571,zdjecia_i_filmy.html">ZDJĘCIA I FILMY</a></li>
					</ul>
				</div>
			</div>
		
			<!-- stampOkruszki { -->
			<div class="stampOkruszki stamp">
				<div class="cnt">
					<span class="stampOkruszkiFirst">Tu jesteś:</span>
		 <a href="/">Start</a> <span class="stampOkruszkiSeparator"></span> 
					<span>Wiadomości</span>
				</div>
			</div>
			<!-- } stampOkruszki -->
		
			<div class="stampSzukaj stamp">
				<div class="cnt">
					<h3 class="header">Szukaj</h3>
					<div class="main">
						<form action="szukaj.html" method="get" id="navigationSearchForm">
							<input name="query" placeholder="szukaj w serwisie" type="text" class="stampSzukajTxt">
							<input type="submit" value="szukaj" class="stampSzukajBtn">
						</form>
					</div>
				</div>
			</div>
	                <script type="text/javascript">
        	                WP.$('#navigationSearchForm').submit(function () {
                	                var input = WP.$(this).children('input[name=query]')[0];
                        	        if ('' == input.value) {
                                	        return false;
					}
	                        });
        	        </script>
		</nav>
			<!-- menu } -->
		<div style="text-align: center;">
<i><i><i><samp></samp></i></i></i></div>
		<div class="apc">

		</div>
				<script type="text/javascript">
			WP.stat.eventShow('srv=pogoda&action=city&par='+escape('c=Warsaw&idc=43116'));
		</script>
			<div id="stgMain" class="R300">
				<div id="stgCol660">
			<article class="stampArticle stamp">
			<!-- tytul { -->
			<div class="stampTytul">
				<h1 class="stampTytulHeader"> Prognoza pogody na 17 marca</h1>
				
				
				<!-- zrodlo { -->
				<div class="stampZrodlo">
					<span class="stampZrodloAutor">WP</span> <span class="stampZrodloSeparator">|</span> 		<span class="stampZrodloDodano">dodane</span>
				<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-03-16</span>
				<span class="stampZrodloGodzina ">(19:21)</span>
				<span class="stampZrodloWiek ">3 godziny i 8 minut  temu</span>
				</span>
		 <span class="stampZrodloSeparator">|</span> <a href="#stgOpinie" class="stampZrodloOpinii" title="8 opinii">8 <span>opinii</span></a>
				</div>
				<!-- } zrodlo -->
			
			</div>
			<!-- } tytul -->
			
			<div class="articleRow top">
				
				<!-- społeczności { -->
				<div class="stampSpolecznosci"><span class="stampSpolecznosciFBP"><div class="fb-like" data-href="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-17-marca,wid,18729237,wiadomosc_wideo.html" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend" data-colorscheme="light" style="width:135px; height:21px;"></div><script type="text/javascript">WP.$(function(){
			if (WP.$("#fb-root").length == 0){
				WP.$("body").append("<div id=\"fb-root\"></div>");
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				}
			})</script></span><span class="stampSpolecznosciG">
			<g:plusone href="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-17-marca,wid,18729237,wiadomosc_wideo.html" size="medium"></g:plusone>
			<script type="text/javascript">
			if (typeof window.___WPPlusOnePresent == "undefined") {
				window.___WPPlusOnePresent = 1;
				window.___gcfg = {lang: "pl"};
				(function() {
					var po = document.createElement("script");
					po.type = "text/javascript";
					po.async = true;
					po.src = "https://apis.google.com/js/plusone.js";
					var s = document.getElementsByTagName("script")[0];
					s.parentNode.insertBefore(po, s);
				})();
			}
			</script>
		</span></div>
				<!-- } społeczności -->
			
				<!-- drukuj/powieksz { -->
				<div class="stampDrukujPowieksz">
					<span class="stampDrukuj" onclick="window.open('drukuj.html?wid=18729237','drukowanie','width=700,height=500,toolbar=no,location=no,scrollbars=yes,resize=no'); return false;" rel="nofollow" title="drukuj">&nbsp;</span>
					<span class="stampPowieksz WAI-FontResizer"></span>
				</div>
				<!-- drukuj/powieksz } -->
			</div>
            <div class="bigFoto">
                <span>
                	<img src="http://i.wp.pl/a/f/jpeg/37458/pogoda_20170316_600.jpeg" class="fota" alt="" />
                    <div class="copyright"><span class="cpNazwa">WP</span></div>
                 </span>
            </div>
		<strong>Pytanie o powrót zimy wcale nie jest bezzasadne. Wprawdzie synoptycy na weekend nie zapowiadają obfitych opadów śniegu, ale temperatura obniży się znacząco. Do tego solidnie popada.
</strong><br /><br /><div class="intertext-ad"><i><i><samp><samp></samp></samp></i></i></div><script>a=document.querySelector(".intertext-ad"),b=document.querySelector(".stampPowiazane"),a&&b&&a.parentNode.insertBefore(a,b);</script>
17 marca do południa na przeważającym obszarze kraju będzie pogodnie. Jedynie na północnym zachodzie i zachodzie Polski na niebie dominować będą chmury. Tam też spodziewane są opady deszczu, które okresami mogą być intensywne.
<br /><br />
Po południu opady przemieszczą się na wschód i stopniowo obejmą obszar prawie całego kraju. Późnym popołudniem na zachodzie kraju pogoda zacznie się poprawiać. W przerwach między opadami są szanse na przejaśnienia.
<br /><br />
<b>Obfite opady i silny wiatr</b>
<br /><br />
Synoptycy ostrzegają: w strefie frontowej <a href="/query,opady,szukaj.html">opady</a> okresami będą intensywniejsze. Średnio spadnie od 2 do 5 litrów wody na metr kwadratowy. Po południu na Mazurach, w północnej części Mazowsza i na Suwalszczyźnie spadnie nawet do 8 litrów wody. Dodatkowo w całym kraju okresami powieje silny wiatr w porywach osiągający do 55 km/h. Na wybrzeżu wiatr będzie jeszcze silniejszy.
<br /><br />
W piątek  temperatury będą jeszcze podobne do tych czwartkowych: na termometrach zobaczymy od 7 stopni w północnej i wschodniej Polsce do 15 stopni Celsjusza na zachodzie, w centrum i na południu kraju.
<br /><br />
<b>Jaki będzie weekend?</b>
<br /><br />
18 marca w sobotę wartości temperatur już dużo niższe. Termometry wskażą maksymalnie od 5 stopni na północnym wschodzie do 8 stopni na Pomorzu. Na północy i wschodzie kraju możliwe opady deszczu ze śniegiem i śniegu. 
<br />
W niedzielę 19 marca czeka nas nieco więcej przejaśnień. <a href="/query,temperatura,szukaj.html">Temperatura</a> maksymalna nadal niska - od 4 stopni na Warmii i Mazurach do 8-9 stopni Celsjusza w okolicach Wrocławia i Opola.
<br /><br />
oprac. Adam Hrynkiewicz	
			<div class="wpsocial-fbFanpageBox wpsocial">
				<p>
					Polub 
					<a href="https://www.facebook.com/pogodawppl" title="Profil redakcji" class="name" rel="nofollow" target="_blank">WP Pogoda</a> 
					na Facebooku				</p>
				<div class="like">
					<div class="fb-like" data-href="https://www.facebook.com/pogodawppl" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>	
				</div>
							</div>
		<div id="articleRelatedVideo"></div>
			<!-- tagi { -->
			<div class="stampTagi stamp">
				<div class="stampTagiContent">
					<div class="stampTagiContentIn">
						<span class="stampTagiFirst">Tagi:</span>
						 <span><a href="/query,prognoza%20pogody,szukaj.html">prognoza pogody</a></span>,  <span><a href="/query,nikola%20zbyszewska,szukaj.html">nikola zbyszewska</a></span>,  <span><a href="/query,zima,szukaj.html">zima</a></span>,  <span><a href="/query,wiosna,szukaj.html">wiosna</a></span>,  <span><a href="/query,s%C5%82o%C5%84ce,szukaj.html">słońce</a></span>,  <span><a href="/query,deszcz,szukaj.html">deszcz</a></span>,  <span><a href="/query,%C5%9Bnieg,szukaj.html">śnieg</a></span>,  <span><a href="/query,opady,szukaj.html">opady</a></span>,  <span><a href="/query,przedwio%C5%9Bnie,szukaj.html">przedwiośnie</a></span>,  <span><a href="/query,temperatura,szukaj.html">temperatura</a></span>,  <span><a href="/query,marzec,szukaj.html">marzec</a></span>
					</div>
				</div>
			</div>
			<!-- tagi } -->
		<i><cite><i><i></i></i></cite></i>			<div class="wpsocial-shareBox vertical wpsocial">
								<div class="shareList">	
								<div class="item fb-recommend">
				<div class="fb-like" data-href="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-17-marca,wid,18729237,wiadomosc_wideo.html" data-send="false" data-layout="box_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
			</div>
					<div class="item tw">
				<a href="https://twitter.com/share" rel="nofollow" class="twitter-share-button" data-url="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-17-marca,wid,18729237,wiadomosc_wideo.html" data-lang="pl" data-count="vertical" data-hashtags="" data-via="wirtualnapolska"></a>
			</div>
		<div class="item wy">
						   <a href="#" class="wykop-share-button" data-width="59" data-height="60" data-type="normal2" data-desc="" data-url="http://pogoda.wp.pl/kat,1035571,title,Prognoza-pogody-na-17-marca,wid,18729237,wiadomosc_wideo.html"></a>
					   </div>				</div>
			</div>
		
<!-- oce&#324; { -->
		<!-- stampOcen { -->
		<div class="stampOcen stamp on" onmouseover="WP.dmodule('rating 2');">
			<form id="rating_form_58cb03a0dd733" method="post">
				<input type="hidden" name="rate" class="stgRating_rate" value="0">
				<input type="hidden" name="minRate" value="1" />
				<input type="hidden" name="maxRate" value="5" />
				<input type="hidden" name="entry" value="18729237" />
				<input type="hidden" name="tablename_code" value="QUxMQURZTl9BUlRJQ0xFUw%3D%3D" />
				<input type="hidden" name="_action" value="stampRateItem" />
				<input type="hidden" name="type" value="bin" />
							</form>
			<div class="cnt">
				<div class="header">oce&#324;</div>
				<div class="main">
					<div class="stampOcenCnt stampOcenTak">
						<span class="stampOcenBtn">tak</span>
						<span class="stampOcenGlosow">0</span>
						<span class="stampOcenProcent">50%</span>
					</div>
					<div class="stampOcenCnt stampOcenNie">
						<span class="stampOcenBtn">nie</span>
						<span class="stampOcenGlosow">0</span>
						<span class="stampOcenProcent">50%</span>
					</div>
				</div>
			</div>
		</div>
		<!-- } stampOcen -->
		
<!-- oce&#324; } -->
</article>		<script src="//wp.tv/jsapi/article_related.js" type="text/javascript"></script>

		<script type="text/javascript">
			WP.$(document).ready(function() {
				if (typeof ArticleRelated === 'undefined') {
					return;
				}

				var related = new ArticleRelated('articleRelatedVideo');

				related.load();
			});
		</script>
		<script type="text/javascript">
		<!--
			if (typeof(PWA_Itxt) == "undefined") {
				PWA_Itxt = false;
			}

			if (PWA_Itxt != true) {
				document.write('<scr' + 'ipt type="text/javascript" ' + 'src="http://adsearch.adkontekst.pl/_/itxads/?hash=ddf4dc47c9380edc154f33dea734f3b9&prefix=akon"' + '></' + 'script>');
			}
		//-->
		</script>
	
			<!-- stampSowa { -->
			<div class="stampSowa bx stamp ST-CL-SO-Zobacz-takze">
				<div class="cnt">
					<div class="header">Zobacz tak&#380;e</div>
					<div class="main">
						<div class="pPage" data-statparam="srv=sowa&action=show&par=sn%3D{wp_sn}%26c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h1%3Dpogoda.wp.pl%26r1%3Dsowaseo%26h2%3Dwiadomosci.wp.pl%26r2%3Dwiadomosci">
		
			<div class="stampSowaZajawka">
				<a  href="http://pogoda.wp.pl" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpogoda.wp.pl%26r%3Dsowaseo" title="Sprawdź prognozę pogody na weekend w pogoda.wp.pl">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_26696_wiosna__105__wp.jpeg.jpg" class="stampSowaFoto" alt="Sprawdź prognozę pogody na weekend w pogoda.wp.pl">
				</a>
				<div class="stampSowaTytul"><a  href="http://pogoda.wp.pl" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpogoda.wp.pl%26r%3Dsowaseo" title="Sprawdź prognozę pogody na weekend w pogoda.wp.pl">Sprawdź prognozę pogody na weekend w pogoda.wp.pl</a></div>
		
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wiadomosci.wp.pl/kat,1034985,title,Prognoza-pogody-na-11-marca,wid,18724311,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 11 marca">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_37448_10__03__pogoda__600.jpeg.jpg" class="stampSowaFoto" alt="Prognoza pogody na 11 marca">
				</a>
				<div class="stampSowaTytul"><a  href="http://wiadomosci.wp.pl/kat,1034985,title,Prognoza-pogody-na-11-marca,wid,18724311,wiadomosc.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 11 marca">Prognoza pogody na 11 marca</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wiadomosci.wp.pl" title="Wiadomości">wiadomosci.wp.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wiadomosci.wp.pl/kat,1034985,title,Prognoza-pogody-na-10-marca,wid,18723020,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 10 marca">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_37446_pogoda__20170309__600.jpeg.jpg" class="stampSowaFoto" alt="Prognoza pogody na 10 marca">
				</a>
				<div class="stampSowaTytul"><a  href="http://wiadomosci.wp.pl/kat,1034985,title,Prognoza-pogody-na-10-marca,wid,18723020,wiadomosc.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 10 marca">Prognoza pogody na 10 marca</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wiadomosci.wp.pl" title="Wiadomości">wiadomosci.wp.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wiadomosci.wp.pl/kat,140998,title,Prognoza-pogody-na-8-marca,wid,18721063,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 8 marca">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_37442_pogoda__0703__600.jpeg.jpg" class="stampSowaFoto" alt="Prognoza pogody na 8 marca">
				</a>
				<div class="stampSowaTytul"><a  href="http://wiadomosci.wp.pl/kat,140998,title,Prognoza-pogody-na-8-marca,wid,18721063,wiadomosc.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 8 marca">Prognoza pogody na 8 marca</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wiadomosci.wp.pl" title="Wiadomości">wiadomosci.wp.pl</a></span>
			</div>
		
</div><div class="pPage" data-statparam="srv=sowa&action=show&par=sn%3D{wp_sn}%26c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h1%3Dwp.tv%26r1%3Dvideo%26h2%3Dpytamy.pl%26r2%3Dpytania">

			<div class="stampSowaZajawka">
				<a  href="http://wp.tv/i,Prognoza-pogody-na-15-marca,mid,1999386,klip.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 15 marca">
		<span class="icoIcon icoWideo" title="materiał wideo"></span><img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/sds2.wp.tv/2949400-05prev.jpg" class="stampSowaFoto" alt="Prognoza pogody na 15 marca">
				</a>
				<div class="stampSowaTytul"><a  href="http://wp.tv/i,Prognoza-pogody-na-15-marca,mid,1999386,klip.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 15 marca">Prognoza pogody na 15 marca</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wp.tv" title="WP.TV">wp.tv</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wiadomosci.wp.pl/kat,1034985,title,Prognoza-pogody-na-17-lutego,wid,18704292,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 17 lutego">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_37408_pogoda__20170216__600.jpeg.jpg" class="stampSowaFoto" alt="Prognoza pogody na 17 lutego">
				</a>
				<div class="stampSowaTytul"><a  href="http://wiadomosci.wp.pl/kat,1034985,title,Prognoza-pogody-na-17-lutego,wid,18704292,wiadomosc.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwiadomosci.wp.pl%26r%3Dwiadomosci" title="Prognoza pogody na 17 lutego">Prognoza pogody na 17 lutego</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wiadomosci.wp.pl" title="Wiadomości">wiadomosci.wp.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wp.tv/i,Prognoza-pogody-na-7-marca,mid,1998939,klip.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 7 marca">
		<span class="icoIcon icoWideo" title="materiał wideo"></span><img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/sds1.wp.tv/2948917-04prev.jpg" class="stampSowaFoto" alt="Prognoza pogody na 7 marca">
				</a>
				<div class="stampSowaTytul"><a  href="http://wp.tv/i,Prognoza-pogody-na-7-marca,mid,1998939,klip.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 7 marca">Prognoza pogody na 7 marca</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wp.tv" title="WP.TV">wp.tv</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://pytamy.pl/title,snieg6,pytanie.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Śnieg :)">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/2/pytamy_groups_26_5.jpg" class="stampSowaFoto" alt="Śnieg :)">
				</a>
				<div class="stampSowaTytul"><a  href="http://pytamy.pl/title,snieg6,pytanie.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Śnieg :)">Śnieg :)</a></div>
		<span class="stampSowaZrodlo"><a  href="http://pytamy.pl" title="Pytamy.pl">pytamy.pl</a></span>
			</div>
		
</div><div class="pPage" data-statparam="">

			<div class="stampSowaZajawka">
				<a  href="http://wp.tv/i,Prognoza-pogody-na-2-marca,mid,1998665,klip.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 2 marca">
		<span class="icoIcon icoWideo" title="materiał wideo"></span><img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/sds3.wp.tv/2948635-06prev.jpg" class="stampSowaFoto" alt="Prognoza pogody na 2 marca">
				</a>
				<div class="stampSowaTytul"><a  href="http://wp.tv/i,Prognoza-pogody-na-2-marca,mid,1998665,klip.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 2 marca">Prognoza pogody na 2 marca</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wp.tv" title="WP.TV">wp.tv</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wp.tv/i,Prognoza-pogody-na-1-marca,mid,1998594,klip.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 1 marca">
		<span class="icoIcon icoWideo" title="materiał wideo"></span><img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/sds2.wp.tv/2948548-06prev.jpg" class="stampSowaFoto" alt="Prognoza pogody na 1 marca">
				</a>
				<div class="stampSowaTytul"><a  href="http://wp.tv/i,Prognoza-pogody-na-1-marca,mid,1998594,klip.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 1 marca">Prognoza pogody na 1 marca</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wp.tv" title="WP.TV">wp.tv</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://wp.tv/i,Prognoza-pogody-na-28-lutego,mid,1998536,klip.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 28 lutego">
		<span class="icoIcon icoWideo" title="materiał wideo"></span><img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/sds4.wp.tv/2948486-06prev.jpg" class="stampSowaFoto" alt="Prognoza pogody na 28 lutego">
				</a>
				<div class="stampSowaTytul"><a  href="http://wp.tv/i,Prognoza-pogody-na-28-lutego,mid,1998536,klip.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dwp.tv%26r%3Dvideo" title="Prognoza pogody na 28 lutego">Prognoza pogody na 28 lutego</a></div>
		<span class="stampSowaZrodlo"><a  href="http://wp.tv" title="WP.TV">wp.tv</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://pytamy.pl/title,wiosna-tuz-tuz-jak-wasza-forma-po-zimie,pytanie.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Wiosna tuż, tuż..jak Wasza forma po &amp;quot;zimie&amp;quot;?:))">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/2/pytamy_groups_25_3.jpg" class="stampSowaFoto" alt="Wiosna tuż, tuż..jak Wasza forma po &amp;quot;zimie&amp;quot;?:))">
				</a>
				<div class="stampSowaTytul"><a  href="http://pytamy.pl/title,wiosna-tuz-tuz-jak-wasza-forma-po-zimie,pytanie.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Wiosna tuż, tuż..jak Wasza forma po &amp;quot;zimie&amp;quot;?:))">Wiosna tuż, tuż..jak Wasza forma po &amp;quot;zimie&amp;quot;?:))</a></div>
		<span class="stampSowaZrodlo"><a  href="http://pytamy.pl" title="Pytamy.pl">pytamy.pl</a></span>
			</div>
		
						</div>
					</div>
					<div class="footer"></div>
				</div>
			</div>
			<!-- } stampSowa -->
		<i><samp><ins><samp></samp></ins></samp></i>        <a name="opinie"></a><br />
        <script type="text/javascript">
            //<![CDATA[
            WP.dmodule('opinie v3');
            //]]>
        </script>
        <div id="stgOpinie">
            <div class="opZakladki">
                <span class="opHd">Opinie (8)</span>
            </div>
            <div id="opWyborD1">
				        <div class="opTop">
            <div class="opDodaj">
                <form action="" method="post">
                    <input type="hidden" name="_action" value="AddNewOpinionAction" />
                    <input type="hidden" name="ajax" value="1" />
                    <input type="hidden" name="wid" value="18729237" />
                    <div class="opLogowanie">
                        <div class="opAnonim">
                            <p class="opKolLeft">
                                <label class="opLab">Nick</label>
                                <input class="opITxt opFocus" type="text" value="" />
                            </p>
							                                <p class="opLinki">
                                    <a href="https://profil.wp.pl/login.html?idu=135&url=http%3A%2F%2Fpogoda.wp.pl%2Fkat%2C1034985%2Ctitle%2CPrognoza-pogody-na-17-marca%2Cwid%2C18729237%2Cwiadomosc.html%3F#stgOpinie" rel="nofollow">Masz konto na WP? <strong>Zaloguj si&#281;</strong></a>
                                    <a href="https://profil.wp.pl/rejestracja.html?idu=135&url=http%3A%2F%2Fpogoda.wp.pl%2Fkat%2C1034985%2Ctitle%2CPrognoza-pogody-na-17-marca%2Cwid%2C18729237%2Cwiadomosc.html%3F#stgOpinie" rel="nofollow">Nie masz konta? Za&#322;&#243;&#380; konto!</a>
                                </p>
								                        </div>
						                            <div class="opWp" style="display:none;">
								                                    <p class="opLab">
										Tw&#243;j podpis: <strong><span id="nick"></span></strong><br />
                                        <small><span onclick="showHidePopup();">zmie&#324; sw&#243;j podpis</span> | <a href="https://profil.wp.pl/logout.html?idu=135&url=http%3A%2F%2Fpogoda.wp.pl%2Fkat%2C1034985%2Ctitle%2CPrognoza-pogody-na-17-marca%2Cwid%2C18729237%2Cwiadomosc.html%3F">wyloguj si&#281;</a></small>
                                    </p>
									                                <p class="opLinki">
                                    <a href="#" rel="nofollow" class="opAnonimPokaz"><strong>...lub dodaj opini&#281; anonimowo</strong></a>
                                </p>
                            </div>
							                    </div>
                    <p class="opError"></p>
                    <p class="opKomentowanie">
                        <label class="opLab">
							Twoja opinia                            <textarea class="opITArea opFocus" name="opinionBody"></textarea>
                        </label>
                    </p>
                    <p class="opError"></p>
                    <div class="opCountFbAct">
						                        <p class="opCounter">
                            <span>Pozosta&#322;o znak&#243;w: </span>
                            <span class="opIleZnakow">4000</span>
                        </p>
                    </div>
                    <div class="opRegulamin">REGULAMIN</div>
                    <p class="opPotwierdzenieA" style="display: none;">
                        <input type="checkbox" autocomplete="off"  checked="checked">
                        <label class="opAkceptacja"></label>
                    </p>
                    <p class="opError"></p>
                    <p class="opRt"><input class="opAdd" type="submit" value="wy&#347;lij" /></p>
                </form>
            </div>
        </div>
		        <div class="opOpinie" id="opOpinie">
        <div class="opRt" id="sortuj">ostatnio aktywne |                 <a href="/kat,1034985,sort,14,title,Prognoza-pogody-na-17-marca,wid,18729237,wiadomosc.html#opinie" rel="nofollow">najnowsze</a>
				 |                 <a href="/kat,1034985,sort,15,title,Prognoza-pogody-na-17-marca,wid,18729237,wiadomosc.html#opinie" rel="nofollow">najstarsze</a>
				 |                 <a href="/kat,1034985,sort,9,title,Prognoza-pogody-na-17-marca,wid,18729237,wiadomosc.html#opinie" rel="nofollow">najwy&#380;ej oceniane</a>
				 |                 <a href="/kat,1034985,sort,16,title,Prognoza-pogody-na-17-marca,wid,18729237,wiadomosc.html#opinie" rel="nofollow">najcz&#281;&#347;ciej odpowiadane</a>
				</div>
		<div id="120159514" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">1</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd"><span class="name logged">K.och.anowski</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-03-16</span>
				<span class="stampZrodloGodzina fresh">(22:22)</span>
				<span class="stampZrodloWiek fresh">7 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Nicolko, jak przez Ciebie zaniedbuję lekcje, na Twój widok potężną mam znowu erekcję. Kiedy z pasją zapowiadasz wiosenną pogodę, gapię się na pupę, podziwiam urodę i marzę, by w Twe oczy choć spojrzeć na przerwie. Wielki Ptak mi chyba jeansy wnet rozerwie! ❤ :)</p>
			<p class="opOdpowiedz">
				<a href="#120159514">odpowiedz</a>
			</p>
		</div></div><div id="120159459" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">1</span>
			</div>
		</div>
		<div class="opHd"><span class="name logged">ksgok</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-03-16</span>
				<span class="stampZrodloGodzina fresh">(22:05)</span>
				<span class="stampZrodloWiek fresh">24 minuty  temu</span>
				</span>
		</div><div class="opTresc">			<p>idzie znaczne rozwolnienie --szczegółów nie chcecie znać ;]</p>
			<p class="opOdpowiedz">
				<a href="#120159459">odpowiedz</a>
			</p>
		</div></div><div id="120158999" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">4</span>
			</div>
			<div class="vote red">
				<span class="score">2</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">andzej</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-03-16</span>
				<span class="stampZrodloGodzina fresh">(21:29)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 1 minut&#281;  temu</span>
				</span>
		</div><div class="opTresc">			<p>zmieniac opony czy jeszcze nie ?</p>
			<p class="opOdpowiedz">
				<a href="#120158999">odpowiedz</a>
			</p>
		</div></div><i><cite><i><samp></samp></i></cite></i><center></center><div id="120158997" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">3</span>
			</div>
			<div class="vote red">
				<span class="score">1</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Klopsik</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-03-16</span>
				<span class="stampZrodloGodzina fresh">(21:26)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 3 minuty  temu</span>
				</span>
		</div><div class="opTresc">			<p>Jeśli rzeczywiście spadnie osiem litrów wody, to ja przepraszam - potop, czy zwykła mżawka? Bo k..wa nie kumam. Ha, ha, ha.</p>
			<p class="opOdpowiedz">
				<a href="#120158997">odpowiedz</a>
			</p>
		</div></div><div id="120158994" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">3</span>
			</div>
			<div class="vote red">
				<span class="score">1</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">pogodyn</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-03-16</span>
				<span class="stampZrodloGodzina fresh">(21:20)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 9 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Niedźwiedzie się jeszcze nie budziły, znaczy się będzie jeszcze długa zima. Zresztą zapytajcie Prezesa, on wie, że będzie jeszcze wiało i niejedna zady(u)mka nas czeka.</p>
			<p class="opOdpowiedz">
				<a href="#120158994">odpowiedz</a>
			</p>
		</div></div><div id="120158858" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">5</span>
			</div>
			<div class="vote red">
				<span class="score">1</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">bawaria</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-03-16</span>
				<span class="stampZrodloGodzina fresh">(21:15)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 14 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>normalnie jak w marcu ;)</p>
			<p class="opOdpowiedz">
				<a href="#120158858">odpowiedz</a>
			</p>
		</div></div><div id="120158756" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">16</span>
			</div>
			<div class="vote red">
				<span class="score">15</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">zmartwiony</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-03-16</span>
				<span class="stampZrodloGodzina fresh">(21:13)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 16 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Martwię się o kodziarzy, jak oni bidaki to przetrzymią. Toż im kurtki pocieli</p>
			<p class="opOdpowiedz">
				<a href="#120158756">odpowiedz</a>
			</p>
		</div></div><div id="120158610" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">7</span>
			</div>
			<div class="vote red">
				<span class="score">2</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Gość</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-03-16</span>
				<span class="stampZrodloGodzina fresh">(21:03)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 26 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Bez przesady, typowa wiosenna pogoda.</p>
			<p class="opOdpowiedz">
				<a href="#120158610">odpowiedz</a>
			</p>
		</div></div>        </div>            </div>
        </div>
		<script language="javascript" type="text/javascript">
<!-- <![CDATA[ 
	if (typeof ENTRY_HIT == "undefined") {
		var ENTRY_HIT = '';
	}
	
	ENTRY_HIT = '&serwishit=15483&typehit=article&entryhit=18729237';
// ]]> -->
</script>

		</div>
		<div id="stgCol300">
					<div class="bxPogodaMapaPolska bx">
			<div class="cnt">
				<header class="header"><a href="polska.html">POGODA W POLSCE</a></header>
				<div id="map_mini" style="width: 298px; height: 321px; float:left;">
				</div>
				<div class="rt"><a class="wiecej" href="/miasta.html">lista miast</a></div>
				<script>
					WP.$(function($){
			   
					var map1 = new jvm.WorldMap({
						container: $('#map_mini'),
						map: 'pl_merc_woj_mini',
									ikons: {    /*definicje ikonek pogodowych*/
										
					0:{name:"Gdańsk", x:96,y:18,temp:"5",ikonstyle:"icoPogoda noczachmurzeniemalemalydeszcz", ikonnameclass:"mapikonnamemini", linkedregion:"PL-PM"},
					1:{name:"Szczecin", x:9,y:54,temp:"5",ikonstyle:"icoPogoda noczachmurzeniemale", ikonnameclass:"mapikonnamemini", linkedregion:"PL-ZP"},
					2:{name:"Poznań", x:50,y:104,temp:"4",ikonstyle:"icoPogoda noczachmurzeniemale", ikonnameclass:"mapikonnamemini", linkedregion:"PL-WP"},
					3:{name:"Wrocław", x:46,y:154,temp:"3",ikonstyle:"icoPogoda noczachmurzeniemale", ikonnameclass:"mapikonnamemini", linkedregion:"PL-DS"},
					4:{name:"Bydgoszcz", x:96,y:69,temp:"3",ikonstyle:"icoPogoda noczachmurzenie", ikonnameclass:"mapikonnamemini", linkedregion:"PL-KP"},
					5:{name:"Łódź", x:122,y:128,temp:"1",ikonstyle:"icoPogoda noczachmurzeniemale", ikonnameclass:"mapikonnamemini", linkedregion:"PL-LD"},
					6:{name:"Katowice", x:105,y:183,temp:"2",ikonstyle:"icoPogoda noczachmurzeniemale", ikonnameclass:"mapikonnamemini", linkedregion:"PL-SL"},
					7:{name:"Kraków", x:160,y:217,temp:"0",ikonstyle:"icoPogoda ksiezyc", ikonnameclass:"mapikonnamemini", linkedregion:"PL-MA"},
					8:{name:"Lublin", x:211,y:160,temp:"-1",ikonstyle:"icoPogoda noczachmurzeniemalemgla", ikonnameclass:"mapikonnamemini", linkedregion:"PL-LU"},
					9:{name:"Warszawa", x:179,y:110,temp:"0",ikonstyle:"icoPogoda noczachmurzeniemale", ikonnameclass:"mapikonnamemini", linkedregion:"PL-MZ"},
					10:{name:"Olsztyn", x:190,y:43,temp:"1",ikonstyle:"icoPogoda noczachmurzeniemalemgla", ikonnameclass:"mapikonnamemini", linkedregion:"PL-WN"},									},
									regionsUrl: { /*definicje urli po kliknięciu w rejon*/
										"PL-DS": "name,dolnoslaskie,woj,1,wojewodztwo.html",
										"PL-KP": "name,kujawsko-pomorskie,woj,2,wojewodztwo.html",
										"PL-LU": "name,lubelskie,woj,3,wojewodztwo.html",
										"PL-LB": "name,lubuskie,woj,4,wojewodztwo.html",
										"PL-LD": "name,lodzkie,woj,5,wojewodztwo.html",
										"PL-MA": "name,malopolskie,woj,6,wojewodztwo.html",
										"PL-MZ": "name,mazowieckie,woj,7,wojewodztwo.html",
										"PL-OP": "name,opolskie,woj,8,wojewodztwo.html",
										"PL-PK": "name,podkarpackie,woj,9,wojewodztwo.html",
										"PL-PD": "name,podlaskie,woj,10,wojewodztwo.html",
										"PL-PM": "name,pomorskie,woj,11,wojewodztwo.html",
										"PL-SL": "name,slaskie,woj,12,wojewodztwo.html",
										"PL-SK": "name,swietokrzyskie,woj,13,wojewodztwo.html",
										"PL-WN": "name,warminsko-mazurskie,woj,14,wojewodztwo.html",
										"PL-WP": "name,wielkopolskie,woj,15,wojewodztwo.html",
										"PL-ZP": "name,zachodniopomorskie,woj,16,wojewodztwo.html"
									},
									regionStyle: {
										initial: {
											"fill": '#FFFFFF',
											"fill-opacity": 0,
											"stroke": '#FFFFFF',
											"stroke-width": 1,
											"stroke-opacity": 0
										},
										hover: {
											"fill-opacity": 0.5,
											"stroke-opacity": 0.85
										}
									},
									nolabel:true,
									zoomEnabled:false,
									backgroundColor:"#FFFFFF",
									backgroundImage:"url('http://a.wpimg.pl/a/i/pogoda2012/maps/pogoda_polska_mini_bg.jpg')",
									onRegionClick: function(e, code){
										window.location = map1.params.regionsUrl[code];
									}
							});
						});
				</script>
			</div>
		</div>
		<div style="text-align: center;">
<i><cite><i><cite></cite></i></cite></i></div>
<div style="text-align: center;">
<i><cite><samp><samp></samp></samp></cite></i></div>

			<!-- najpopularniejsze { -->
			<div class="stampNajpopularniejsze stamp">
				<div class="stampContent">
					<h3 class="stampHd">Najpopularniejsze</h3>
					<div class="stampContentIn">
		
				<div class="stampNajpopularniejszeZajawka top">
					<a href="/kat,1034985,title,Globalne-ocieplenie-widac-takze-w-Polsce-Jest-coraz-cieplej,wid,18726126,wiadomosc.html" class="stampNajpopularniejszeLnk icoCnt">
						<span class="stampNajpopularniejszeRank">1</span>
						
						<img src="http://i.wpimg.pl/r,id,d14xNDA7aF45MDt1Xmh0dHA6Ly9pLndwLnBsL2EvZi9qcGVnLzMxOTE5L3BvZ29kYV90cmF3YV9zbG9uY2VfYWZwXzYwMC5qcGVnO21edHJ1ZTtzY150cnVlO3ReanBnO3NecG9nb2RhMjAxMjtmdF4x.jpg" class="stampNajpopularniejszeFotka" alt="Globalne ocieplenie widać także w Polsce. Jest coraz cieplej">
					</a>
					<h3><a href="/kat,1034985,title,Globalne-ocieplenie-widac-takze-w-Polsce-Jest-coraz-cieplej,wid,18726126,wiadomosc.html">Globalne ocieplenie widać także w Polsce. Jest coraz cieplej</a></h3>
				</div>
			
				<div class="stampNajpopularniejszeZajawka">
					<a href="/kat,1035571,title,Prognoza-pogody-na-14-marca,wid,18725957,wiadomosc_wideo.html" class="stampNajpopularniejszeLnk icoCnt">
						<span class="stampNajpopularniejszeRank">2</span>
						
						<img src="http://i.wpimg.pl/r,id,d14xNDA7aF45MDt1Xmh0dHA6Ly9pLndwLnBsL2EvZi9qcGVnLzM3NDUxL3BvZ29kYV8yMDE3MTMwM182MDAuanBlZzttXnRydWU7c2NedHJ1ZTt0XmpwZztzXnBvZ29kYTIwMTI7ZnReMQ==.jpg" class="stampNajpopularniejszeFotka" alt="Prognoza pogody na 14 marca">
					</a>
					<h3><a href="/kat,1035571,title,Prognoza-pogody-na-14-marca,wid,18725957,wiadomosc_wideo.html">Prognoza pogody na 14 marca</a></h3>
				</div>
			
				<div class="stampNajpopularniejszeZajawka">
					<a href="/kat,1034985,title,W-Hiszpanii-juz-lato-Termometry-pokazaly-ponad-30-stopni,wid,18724368,wiadomosc.html" class="stampNajpopularniejszeLnk icoCnt">
						<span class="stampNajpopularniejszeRank">3</span>
						
						<img src="http://i.wpimg.pl/r,id,d14xNDA7aF45MDt1Xmh0dHA6Ly9pLndwLnBsL2EvZi9qcGVnLzM3NDQ4L2hpc3pwYW5pYV9hbGljYW50ZV9lcGFfNjAwLmpwZWc7bV50cnVlO3NjXnRydWU7dF5qcGc7c15wb2dvZGEyMDEyO2Z0XjE=.jpg" class="stampNajpopularniejszeFotka" alt="W Hiszpanii już lato? Termometry pokazały ponad 30 stopni">
					</a>
					<h3><a href="/kat,1034985,title,W-Hiszpanii-juz-lato-Termometry-pokazaly-ponad-30-stopni,wid,18724368,wiadomosc.html">W Hiszpanii już lato? Termometry pokazały ponad 30 stopni</a></h3>
				</div>
			
				<div class="stampNajpopularniejszeZajawka">
					<a href="/gid,18726628,kat,1035571,title,Dramatyczne-wyniki-pomiarow-w-Arktyce,galeria.html" class="stampNajpopularniejszeLnk icoCnt">
						<span class="stampNajpopularniejszeRank">4</span>
						<span class="stampZajawkaImgIcon icoFoto" title="materiał foto"></span>
						<img src="http://i.wpimg.pl/r,id,d14xNDA7aF45MDt1Xmh0dHA6Ly9pLndwLnBsL2EvZi9qcGVnLzM3NDUzL2FyY3RpY19hcmN0aWMxLmpwZWc7bV50cnVlO3NjXnRydWU7dF5qcGc7c15wb2dvZGEyMDEyO2Z0XjE=.jpg" class="stampNajpopularniejszeFotka" alt="Dramatyczne wyniki pomiarów w Arktyce">
					</a>
					<h3><a href="/gid,18726628,kat,1035571,title,Dramatyczne-wyniki-pomiarow-w-Arktyce,galeria.html">Dramatyczne wyniki pomiarów w Arktyce</a></h3>
				</div>
			
				<div class="stampNajpopularniejszeZajawka">
					<a href="/kat,1035571,title,Prognoza-pogody-na-11-marca,wid,18724311,wiadomosc_wideo.html" class="stampNajpopularniejszeLnk icoCnt">
						<span class="stampNajpopularniejszeRank">5</span>
						
						<img src="http://i.wpimg.pl/r,id,d14xNDA7aF45MDt1Xmh0dHA6Ly9pLndwLnBsL2EvZi9qcGVnLzM3NDQ4LzEwXzAzX3BvZ29kYV82MDAuanBlZzttXnRydWU7c2NedHJ1ZTt0XmpwZztzXnBvZ29kYTIwMTI7ZnReMQ==.jpg" class="stampNajpopularniejszeFotka" alt="Prognoza pogody na 11 marca">
					</a>
					<h3><a href="/kat,1035571,title,Prognoza-pogody-na-11-marca,wid,18724311,wiadomosc_wideo.html">Prognoza pogody na 11 marca</a></h3>
				</div>
			
					</div>
				</div>
			</div>
			<!-- najpopularniejsze } -->
		<i><samp><ins><i></i></ins></samp></i>		</div>
	</div>
	<div style="text-align: center;">
<i><i><samp><cite></cite></samp></i></i><i><i><cite><cite></cite></cite></i></i></div>

			<div id="bxFooter">
				<div class="bxFooterIn">
					<div class="blok">
						<header class="header">POGODA GEOGRAFICZNIE:</header>
						<h4>Pogoda w Polsce:</h4>
						<ul class="dwie_kolumny"> <li>- <a href="/cid,43390,name,Bialystok,index.html">Pogoda Białystok</a></li><li>- <a href="/cid,43384,name,Poznan,index.html">Pogoda Poznań</a></li><li>- <a href="/cid,43935,name,Gdansk,index.html">Pogoda Gdańsk</a></li><li>- <a href="/cid,43442,name,Rzeszow,index.html">Pogoda Rzeszów</a></li><li>- <a href="/cid,43866,name,Katowice,index.html">Pogoda Katowice</a></li><li>- <a href="/cid,43723,name,Szczecin,index.html">Pogoda Szczecin</a></li><li>- <a href="/cid,43289,name,Krakow,index.html">Pogoda Kraków</a></li><li>- <a href="/cid,43116,name,Warszawa,index.html">Pogoda Warszawa</a></li><li>- <a href="/cid,43495,name,Lodz,index.html">Pogoda Łódź</a></li><li>- <a href="/cid,43763,name,Wroclaw,index.html">Pogoda Wrocław</a></li>
							<li>- <a href="miasta.html">wszystkie miasta</a></li>
						</ul>
						<ul>
							<li><a href="europa.html">Pogoda w Europie</a></li>
							<li><a href="swiat.html">Pogoda na Świecie</a></li>
						</ul>
					</div>
					<div class="blok" style="min-height: 200px;">
						<header class="header">POGODA WEDŁUG TYPU:</header>
						<ul>
							<li class="pdFooter"><a href="cid,43116,dlugoterminowa.html">Pogoda długoterminowa</a></li>
						</ul>
					</div>
						<div class="newsletter newsletterClone">
							<p class="newsletterRegulamin">akceptuję <a href="http://newsletter.wp.pl/regulamin.html" target="_blank">regulamin</a></p>
						</div>
					<div class="bxWokolPogody">
						<div class="art24">Zgodnie z art. 24 ust. 1 ustawy z dnia 29 sierpnia 1997 r. o
ochronie danych osobowych Grupa Wirtualna Polska S.A z siedzib&#261; w Warszawie
(02-231) przy ul. Jutrzenki 137A, informuje, &#380;e jest administratorem dobrowolne
podanych danych osobowych, ponadto informuje, &#380;e dane b&#281;d&#261; przetwarzane w
celach marketingowych administratora danych, a u&#380;ytkownikowi przys&#322;uguje prawo
dost&#281;pu do tre&#347;ci swoich danych oraz ich poprawienia, a tak&#380;e usuni&#281;cia.</div>
						<a class="rss" href="rss.xml">Rss</a>
					</div>
				</div>
			</div>
		
        <div class="newsletterFrame">
                <iframe id="newsletterFrame" src="http://newsletter.wp.pl/newsletter_small_zew.html?nid=1141&nlm=pogoda2012&nlf=s_newsletter&njsdomain=1&nlh=pogoda.wp.pl&lead=Chcesz+mie%E6+pewno%B6%E6%2C+%BFe+nie+umknie+Ci+%BFadna+wa%BFna+wiadomo%B6%E6%3F+Zapisz+si%EA+do+newslettera."
                style="width: 322px; height: 102px;" frameborder="0" allowtransparency="true">
                </iframe>
        </div>



<!-- stg461footer::begin -->
<div id="stgFooter">
	<div class="stgFooterMain">
					<div id="stgFooterRmd">
			<strong>Polecane:</strong>
						<a href="http://pogoda.wp.pl/">Pogoda</a>
				|				<a href="http://kodyrabatowe.wp.pl/">Kody rabatowe</a>
				|				<a href="http://www.o2.pl/">o2</a>
				|				<a href="http://horoskop.wp.pl/">Horoskopy</a>
				|				<a href="http://tv.wp.pl/">Program tv</a>
				|				<a href="http://gwiazdy.wp.pl/">Plotki</a>
				|				<a href="http://twojeip.wp.pl/">Moje IP</a>
				|				<a href="http://wiadomosci.wp.pl/">Wiadomo&#347;ci</a>
				|				<a href="http://sportowefakty.wp.pl/">Sport</a>
				|				<a href="http://gry.wp.pl/">Imperium gier</a>
				|				<a href="http://kuchnia.wp.pl/kat,1037881,title,Katalog-przypraw,wid,18269757,wiadomosc.html">Przyprawy</a>
						</div>
		<div id="stgFooterCnt">
			<div class="stgFooterLnk">
				<a href="http://onas.wp.pl/">O firmie</a>|
				<a href="http://dlaprasy.wp.pl/">Dla prasy</a>|
				<a href="http://reklama.wp.pl/">Reklama</a>|
				<a href="http://pomoc.wp.pl/formularz.html?serwis=pogoda">Skontaktuj si&#281; z WP</a>|
				<a href="http://rekrutacja.wp.pl/">Praca</a>|
				<a href="http://onas.wp.pl/poufnosc.html">Prywatno&#347;&#263;</a>|
				<a href="http://onas.wp.pl/zasady.html">Zasady korzystania</a>|
				<a href="http://poczta.wp.pl/info-antyspam-polityka.html">Polityka antyspamowa</a>
			</div>
			<div class="stgFooterSrv">
				<a href="http://rss.wp.pl" class="rss">RSS</a>
			</div>
			<div class="stgFooterCopyright">
								Copyright &copy; 1995-2017 <a href="http://www.wp.pl">Grupa Wirtualna Polska</a></div>
		</div>
	</div>
</div>
<!-- stg461footer::end -->
<!-- __ -->

		<script src="/site.js?v=1489656802" charset="utf-8"></script>
					<script src="/weathertopapp.json?object=1" type="text/javascript"></script>
			<script type="text/javascript">
				<!--
				var jsonParams = {
					redirect: true
				};
				pogoda.init(city, '.apc', false, 1, 'Pogoda na dzisiaj', jsonParams);
				-->
			</script>
							<!--[if lt IE 9]>
				<script src="/excanvas.73.js?v=1489656802"></script>
			<![endif]-->
			<script src="/wykresy.js?v=1489656802" charset="utf-8"></script>
			<script src="/mapy.js?v=1489656802"></script>
				<script type="text/javascript">
			setTimeout(function(){var a=document.createElement("script");
			var b=document.getElementsByTagName('script')[0];
			a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/6469.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
		</script>
								<script src="//a.wpimg.pl/a/i/wpsocialadmin/1.3/wpsocial.js?id=18022014" type="text/javascript"></script>
				<script>
					window.WPsocial.settings.set( {ignoreLibCss:false} );
				</script>
				<script>
			window.WPsocial.config('FB', {
				fbAppId : '196956980412461',
				fbNamespace : 'wiadomosciwppl',
				fbXfbml : false,
				fbStatus : true,
				fbCookie : true,
				fbLang : 'pl_PL'
			});
		</script>
				<script>
			window.WPsocial.config('GPLUS', {
				parseTags : 'onload',
				gplusLang : 'pl'
			});
		</script>
				<script>
			window.WPsocial.settings.set({version : '1.3',baseLink : '//a.wpimg.pl/a/i/wpsocialadmin/' });
		</script>
		</body>
</html>
