<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ogromne pożary w rejonie Rzymu i Neapolu - Pogoda - WP.PL</title>
<meta name="description" content="Informacja o wyjątkowych zjawiskach i ciekawostkach przyrodniczych związanych z pogodą w Polsce i na świecie. Sprawdź jaki jest wpływ pogody na człowieka." />
<meta name="keywords" content="wiadomości, ciekawostki przyrodnicze, artykuły o pogodzie" />
<meta name="language" content="pl" />
<meta name="author" content="Grupa Wirtualna Polska" />
<meta name="robots" content="index,follow" />
<meta property="og:title" content="Ogromne pożary w rejonie Rzymu i Neapolu" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:description" content="We Włoszech kolejny dzień z rzędu strażacy walczą z pożarami lasów i zarośli. Największe pożary wybuchły w poniedziałek 17 lipca w rejonie Rzymu i Neapolu. Większość to rezultat podpaleń - twierdzą strażacy." />
<meta property="og:image" content="http://i.wp.pl/a/f/jpeg/37595/mid-epa06093376_600.jpeg" />
<meta property="og:url" content="http://pogoda.wp.pl/kat,1034985,title,Ogromne-pozary-w-rejonie-Rzymu-i-Neapolu,wid,18797661,wiadomosc.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="pogoda.wp.pl" />
<meta property="article:publisher" content="https://pl-pl.facebook.com/pogodawppl" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="http://pogoda.wp.pl/kat,1034985,title,Ogromne-pozary-w-rejonie-Rzymu-i-Neapolu,wid,18797661,wiadomosc.html" />
<meta property="twitter:site" content="@wirtualnapolska" />
<meta property="twitter:image" content="http://i.wp.pl/a/f/jpeg/37595/mid-epa06093376_600.jpeg" />
<meta property="twitter:description" content="We Włoszech kolejny dzień z rzędu strażacy walczą z pożarami lasów i zarośli. Największe pożary wybuchły w poniedziałek 17 lipca w rejonie Rzymu i Neapolu. Większość to rezultat podpaleń - twierdzą strażacy." />
<meta property="twitter:domain" content="pogoda.wp.pl" />
<link rel="canonical" href="http://pogoda.wp.pl/kat,1034985,title,Ogromne-pozary-w-rejonie-Rzymu-i-Neapolu,wid,18797661,wiadomosc.html" />
<meta property="og:locale" content="pl_PL" />
<meta property="article:published_time" content="2017-07-18 01:32" />
<meta property="article:tag" content="wiadomości, ciekawostki przyrodnicze, artykuły o pogodzie" />	<link rel="apple-touch-icon" sizes="57x57" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//a.wpimg.pl/a/i/pogoda2012/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/pogoda2012/favicon/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/pogoda2012/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/pogoda2012/favicon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/pogoda2012/favicon/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="//a.wpimg.pl/a/i/pogoda2012/favicon/mstile-144x144.png">
<!-- stg461style::begin -->
<meta http-equiv="X-UA-Compatible" content="IE=10" />
<link rel="stylesheet" type="text/css" href="//a.wpimg.pl/a/i/stg/550/3323,984.css" />
<link rel="shortcut icon" href="//a.wpimg.pl/a/i/pogoda2012/favicon/favicon.ico" />
<link rel="stylesheet" type="text/css" href="s.css?ts=1491989829" />
<!-- stg461style::end -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-5826846-45', 'auto');
ga('send', 'pageview');
</script><script src="http://www.googletagservices.com/tag/js/gpt.js"></script><script>window.gDataConfig={3:{placement:"/89844762/Desktop_Pogoda.wp.pl_728x90",sizes:[[750,100],[728,90],[750,200],[750,300],[970,200],[970,250],[970,300],[970,100],[970,150],[980,120],[980,90],[970,90],[970,66],[960,90],[950,90],[950,200],[930,180]],div:"div-gpt-ad-x03-750100-0"},5:{placement:"/89844762/Desktop_Pogoda.wp.pl_300x250",sizes:[300,250],div:"div-gpt-ad-x05-300250-0"},7:{placement:"/89844762/Desktop_Pogoda.wp.pl_160x600",sizes:[160,600],div:"div-gpt-ad-x07-160600-0"},34:{placement:"/89844762/Desktop_Pogoda.wp.pl_300x100",sizes:[300,250],div:"div-gpt-ad-x34-300100-0"},37:{placement:"/89844762/Desktop_Pogoda.wp.pl_300x600",sizes:[[300,250],[300,600]],div:"div-gpt-ad-x37-300600-0"}},window.prebidConfig={floorprices:{default:{default:.5,slot3:2,slot5:2,slot34:2,slot37:2},businessclick:{default:.2,slot3:.4,slot5:.4,slot34:.4,slot37:.4}},hb:{blockbuckets:!1,units:[{code:"multi-5-34",disabled:!1,connected:["slot5","slot34"],sizes:[[300,250]],bids:[{bidder:"adform",params:{mid:85433}},{bidder:"appnexus",params:{placementId:"5663129"}},{bidder:"brealtime",params:{placementId:"9416559"}}]},{code:"multi-5-11-12-13-14-34",disabled:!1,connected:["slot5","slot11","slot12","slot13","slot14","slot34"],sizes:[[300,250]],bids:[{bidder:"openx",params:{delDomain:"wirtualn-d.openx.net",unit:"538655085"}},{bidder:"wideorbit",params:{pbId:"493",pId:"83095787",wId:"2948079"}}]},{code:"multi-11-12-13-14",disabled:!1,connected:["slot11","slot12","slot13","slot14"],sizes:[[640,280],[336,280],[300,250]],bids:[{bidder:"appnexus",params:{placementId:"11604209"}}]},{code:"slot3",disabled:!1,sizes:[[728,90],[750,100],[750,200],[750,300],[970,100],[970,150],[970,200],[950,200],[970,250],[960,250],[970,300]],bids:[{bidder:"adform",params:{mid:120774}},{bidder:"appnexus",params:{placementId:"5663128"}},{bidder:"brealtime",params:{placementId:"9416557"}},{bidder:"businessclick",params:{id:"03609293b107be12293588a2c16e6ffda04f5937596e1fa59c43861e09e88ebf"}},{bidder:"openx",params:{delDomain:"wirtualn-d.openx.net",unit:"538655040"}},{bidder:"wideorbit",params:{pbId:"493",pId:"83095788",wId:"2948079"}}]},{code:"slot34",disabled:!1,sizes:[[300,250]],bids:[{bidder:"businessclick",params:{id:"03609293b107be12293588a2c16e6ffd250ed286a5862a36b7199b6afabeb5f0"}}]},{code:"slot37",disabled:!1,sizes:[[300,250],[300,600]],bids:[{bidder:"adform",params:{mid:85434}},{bidder:"appnexus",params:{placementId:"5663131"}},{bidder:"brealtime",params:{placementId:"9416558"}},{bidder:"businessclick",params:{id:"03609293b107be12293588a2c16e6ffd9c95a1ffc8d42f94be3f91bb37f919bc"}},{bidder:"openx",params:{delDomain:"wirtualn-d.openx.net",unit:"538655063"}},{bidder:"wideorbit",params:{pbId:"493",pId:"83095786",wId:"2948079"}}]}],limits:{adform:3,appnexus:3,brealtime:3,criteo:3,openx:3,pubmatic:3,smartadserver:3,wideorbit:3}},rta:{cookieName:"crtg_rtaw",networkID:"4831"}};</script>

		<script type="text/javascript">
			<!-- // <![CDATA[
			var wp_dot_addparams = {
				"cid": "18797661",
				"ctype": "article",
				"ctags": "włochy,pożary,Rzym,podpalenie",
				"cauthor": "ah",
				"csource": "PAP",
				"cpageno": 1,
				"cpagemax": 1,
				"cdate": "2017-07-18"
			};
			// ]]> -->
		</script> 
		
			<div style="display: inline">
				<script language="javascript" type="text/javascript">
			<!-- // <![CDATA[
				var WP_DOT = new Image(1, 1), r = Math.random(), page = new String(document.location);
			//image http://i.wp.pl/a/f/jpeg/37595/mid-epa06093376_600.jpeg 
			WP_DOT.src = "http://dot.wp.pl/s" + Math.round(r * 1E10) + "/show.gif?srv=pogoda&action=bibd_photo&par=cdate%3D2017-07-18%26cpsource%3DWP&pg=" + escape(page.substring(0, 250));
				</script>
			</div>
						<script language="javascript" type="text/javascript">
				window.habahaba = "strongxixemxcitexsampxbxinsxvar";
				window.rekid =591;
				window.gafReady = true;
				window.rekids = [];
			</script>
					<!-- WPJSlib::begin [170718062937] -->
                <script type="text/javascript">
                        <!--//--><![CDATA[//><!--
                	var pp_gemius_identifier = 'zCuacPiA.xIpj9NbLxEPPWYT3_NZ0DrCs6T1p8d29LT.07';
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://a.wpimg.pl/a/i/stg/698,xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                        //--><!]]>
                </script>

		
			<script>
				var gfkSstConf = {
					"url": "config.sensic.net/pl1-sst-w.js"
					, "media" : "wpPL"
					, "content" : "pogoda_d_pozostale"
					
					
				};
			</script>
			<script src="//a.wpimg.pl/a/i/stg/gfk/sst_100.js" type="text/javascript"></script>
		
                <script type="text/javascript">
                        <!-- //<![CDATA[
				var wp_gemius_send = false;
				var wp_dot_type = 'click';
				var wp_sn = 'pogoda';
				var wp_fba = '1500352177.228';
				var wp_leap = true;
				var wp_mobile = 0;
				var wp_vm = 698;
                        // ]]> -->
                </script>
                		<script src="//a.wpimg.pl/a/i/stg/698,wpjslib_103.js" type="text/javascript" charset="utf-8"></script>			
                                        <!-- WPJSlib::end -->
                		<script>
			window.gafAPI.loadAndRunBunch(window.rekid);
		</script>
		
	<link rel="alternate" type="application/rss+xml" href="rss.xml" title="Najświeższe wiadomości" />
</head>
<body>
	
<!-- stg500header { --> 
<div id="stgHeader"> 
    <div class="stgHeaderContainer"> 
		<div class="stgHeaderMain">
			<div class="stgHeaderBrie">
				<a class="stgHeaderLogo" href="http://www.wp.pl" title="WP">
					<img src="//a.wpimg.pl/a/i/stg/550/wp.png" class="stgHeaderLogoImage" alt="WP">
				</a>
									<a class="stgHeaderService" href="/" title="Strona g&#322;&#243;wna serwisu">
						<img src="http://a.wpimg.pl/a/i/stg/550/srv/pogoda.png" class="stgHeaderServiceImage" alt="pogoda">
					</a>
							</div>
			<ul class="stgHeaderLinks">
				<li><a href="http://poczta.wp.pl">Poczta</a> | </li>
				<li><a href="http://topnews.wp.pl">TopNews</a> | </li>
				<li><a href="http://mobilna.wp.pl">WP na kom&#243;rk&#281;</a></li>
			</ul>
			<script type="text/javascript">WP.homepagelink('')</script>
		</div>
	</div>
</div>
<!-- } stg500header -->

<div style="text-align: center;">
<strong><strong><strong><em></em></strong></strong></strong><strong><strong><strong><cite></cite></strong></strong></strong></div>

			<!-- menu { -->
			<nav id="MainNav" class="stamp">
			<div class="MainNavContent">
				<div class="MainNavContentIn">
					<ul class="nav top">
						<li class=""><a href="/">START</a></li>
						<li class="hasSub"><a href="polska.html">POLSKA</a>
							<ul> <li class="sub"><a href="/cid,43390,name,Bialystok,index.html">Białystok</a></li> <li class="sub"><a href="/cid,43935,name,Gdansk,index.html">Gdańsk</a></li> <li class="sub"><a href="/cid,43866,name,Katowice,index.html">Katowice</a></li> <li class="sub"><a href="/cid,43289,name,Krakow,index.html">Kraków</a></li> <li class="sub"><a href="/cid,43384,name,Poznan,index.html">Poznań</a></li> <li class="sub"><a href="/cid,43442,name,Rzeszow,index.html">Rzeszów</a></li> <li class="sub"><a href="/cid,43723,name,Szczecin,index.html">Szczecin</a></li> <li class="sub"><a href="/cid,43116,name,Warszawa,index.html">Warszawa</a></li> <li class="last"><a href="/miasta.html">więcej miast w Polsce</a></li>
							</ul>
						</li>
						<li class="hasSub"><a href="europa.html">EUROPA</a>
							<ul> <li class="sub"><a href="/cid,43116,name,Warszawa,index.html">Warszawa</a></li> <li class="sub"><a href="/cid,45074,name,Ateny,index.html">Ateny</a></li> <li class="sub"><a href="/cid,45111,name,Berlin,index.html">Berlin</a></li> <li class="sub"><a href="/cid,45027,name,Bruksela,index.html">Bruksela</a></li> <li class="sub"><a href="/cid,45145,name,Lizbona,index.html">Lizbona</a></li> <li class="sub"><a href="/cid,45198,name,Londyn,index.html">Londyn</a></li> <li class="sub"><a href="/cid,45088,name,Madryt,index.html">Madryt</a></li> <li class="sub"><a href="/cid,45151,name,Moskwa,index.html">Moskwa</a></li> <li class="sub"><a href="/cid,45066,name,Paryz,index.html">Paryż</a></li> <li class="sub"><a href="/cid,45229,name,Rzym,index.html">Rzym</a></li> <li class="last"><a href="/place,europe,miasta.html">więcej miast w Europie</a></li>
							</ul>
						</li>
						<li class="hasSub"><a href="swiat.html">ŚWIAT</a>
							<ul> <li class="sub"><a href="/cid,44819,name,Ottawa,index.html">Ottawa</a></li> <li class="sub"><a href="/cid,44885,name,Waszyngton,index.html">Waszyngton</a></li> <li class="sub"><a href="/cid,44826,name,Hawana,index.html">Hawana</a></li> <li class="sub"><a href="/cid,44781,name,Buenos-Aires,index.html">Buenos Aires</a></li> <li class="sub"><a href="/cid,44923,name,Pekin,index.html">Pekin</a></li> <li class="sub"><a href="/cid,44967,name,Tokio,index.html">Tokio</a></li> <li class="sub"><a href="/cid,44749,name,Rabat,index.html">Rabat</a></li> <li class="sub"><a href="/cid,44743,name,Nairobi,index.html">Nairobi</a></li> <li class="sub"><a href="/cid,44754,name,Pretoria,index.html">Pretoria</a></li> <li class="sub"><a href="/cid,44893,name,Canberra,index.html">Canberra</a></li> <li class="last"><a href="/place,world,miasta.html">więcej miast na świecie</a></li>
							</ul>
						</li>
						<li class=" on"><a href="/kat,1034985,wiadomosci.html">WIADOMOŚCI</a></li>
						<li class=""><a href="/kat,1035571,zdjecia_i_filmy.html">ZDJĘCIA I FILMY</a></li>
					</ul>
				</div>
			</div>
		
			<!-- stampOkruszki { -->
			<div class="stampOkruszki stamp">
				<div class="cnt">
					<span class="stampOkruszkiFirst">Tu jesteś:</span>
		 <a href="/">Start</a> <span class="stampOkruszkiSeparator"></span> 
					<span>Wiadomości</span>
				</div>
			</div>
			<!-- } stampOkruszki -->
		
			<div class="stampSzukaj stamp">
				<div class="cnt">
					<h3 class="header">Szukaj</h3>
					<div class="main">
						<form action="szukaj.html" method="get" id="navigationSearchForm">
							<input name="query" placeholder="szukaj w serwisie" type="text" class="stampSzukajTxt">
							<input type="submit" value="szukaj" class="stampSzukajBtn">
						</form>
					</div>
				</div>
			</div>
	                <script type="text/javascript">
        	                WP.$('#navigationSearchForm').submit(function () {
                	                var input = WP.$(this).children('input[name=query]')[0];
                        	        if ('' == input.value) {
                                	        return false;
					}
	                        });
        	        </script>
		</nav>
			<!-- menu } -->
		<div style="text-align: center;">
<strong><strong><strong><i></i></strong></strong></strong></div>
		<div class="apc">

		</div>
				<script type="text/javascript">
			WP.stat.eventShow('srv=pogoda&action=city&par='+escape('c=Warsaw&idc=43116'));
		</script>
			<div id="stgMain" class="R300">
				<div id="stgCol660">
			<article class="stampArticle stamp">
			<!-- tytul { -->
			<div class="stampTytul">
				<h1 class="stampTytulHeader"> Ogromne pożary w rejonie Rzymu i Neapolu</h1>
				
				
				<!-- zrodlo { -->
				<div class="stampZrodlo">
					<span class="stampZrodloAutor">PAP</span> <span class="stampZrodloSeparator">|</span> 		<span class="stampZrodloDodano">dodane</span>
				<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-07-18</span>
				<span class="stampZrodloGodzina ">(01:32)</span>
				<span class="stampZrodloWiek ">4 godziny i 56 minut  temu</span>
				</span>
		 <span class="stampZrodloSeparator">|</span> <a href="#stgOpinie" class="stampZrodloOpinii" title="1 opinia">1 <span>opinia</span></a>
				</div>
				<!-- } zrodlo -->
			
			</div>
			<!-- } tytul -->
			
			<div class="articleRow top">
				
				<!-- społeczności { -->
				<div class="stampSpolecznosci"><span class="stampSpolecznosciFBP"><div class="fb-like" data-href="http://pogoda.wp.pl/kat,1034985,title,Ogromne-pozary-w-rejonie-Rzymu-i-Neapolu,wid,18797661,wiadomosc.html" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend" data-colorscheme="light" style="width:135px; height:21px;"></div><script type="text/javascript">WP.$(function(){
			if (WP.$("#fb-root").length == 0){
				WP.$("body").append("<div id=\"fb-root\"></div>");
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				}
			})</script></span><span class="stampSpolecznosciG">
			<g:plusone href="http://pogoda.wp.pl/kat,1034985,title,Ogromne-pozary-w-rejonie-Rzymu-i-Neapolu,wid,18797661,wiadomosc.html" size="medium"></g:plusone>
			<script type="text/javascript">
			if (typeof window.___WPPlusOnePresent == "undefined") {
				window.___WPPlusOnePresent = 1;
				window.___gcfg = {lang: "pl"};
				(function() {
					var po = document.createElement("script");
					po.type = "text/javascript";
					po.async = true;
					po.src = "https://apis.google.com/js/plusone.js";
					var s = document.getElementsByTagName("script")[0];
					s.parentNode.insertBefore(po, s);
				})();
			}
			</script>
		</span></div>
				<!-- } społeczności -->
			
				<!-- drukuj/powieksz { -->
				<div class="stampDrukujPowieksz">
					<span class="stampDrukuj" onclick="window.open('drukuj.html?wid=18797661','drukowanie','width=700,height=500,toolbar=no,location=no,scrollbars=yes,resize=no'); return false;" rel="nofollow" title="drukuj">&nbsp;</span>
					<span class="stampPowieksz WAI-FontResizer"></span>
				</div>
				<!-- drukuj/powieksz } -->
			</div>
            <div class="bigFoto">
                <span>
                	<img src="http://i.wp.pl/a/f/jpeg/37595/mid-epa06093376_600.jpeg" class="fota" alt="" />
                    <div class="copyright"><span class="cpNazwa">WP</span></div>
                 </span>
            </div>
		<strong>We Włoszech kolejny dzień z rzędu strażacy walczą z pożarami lasów i zarośli. Największe pożary wybuchły w poniedziałek 17 lipca w rejonie Rzymu i Neapolu. Większość to rezultat podpaleń - twierdzą strażacy.
</strong><br /><br /><div class="intertext-ad"><strong><strong><i><i></i></i></strong></strong></div><script>a=document.querySelector(".intertext-ad"),b=document.querySelector(".stampPowiazane"),a&&b&&a.parentNode.insertBefore(a,b);</script>
Wysoki słup dymu i ognia unosił się we worek nad lasem sosnowym w rzymskiej dzielnicy Castelfusano w pobliżu wybrzeża. Ewakuowano mieszkańców domów, w których sąsiedztwie pojawiły się płomienie.
<br /><br />
To drugi w lipcu pożar w tym miejscu. Strażacy poinformowali, że zlokalizowali trzy ogniska, co ich zdaniem wskazuje na to, że było to <a href="/query,podpalenie,szukaj.html">podpalenie</a>.
<br /><br />
Wieczne Miasto otoczone jest przez kolejne wybuchające <a href="/query,po%C5%BCary,szukaj.html">pożary</a>. Władze regionu Lacjum apelują do rządu o ogłoszenie stanu kryzysowego.
<br /><br />
W rejonie Neapolu od kilku dni trwają zmagania z kolejnymi pożarami na zboczach Wezuwiusza. Ogromne płomienie trawią też neapolitańskie wzgórze Posillipo. Wśród okolicznej ludności doszło do paniki. Mieszkańców zagrożonych domów ewakuowano.
<br /><br />
Dziesiątki osób musiały też opuścić swoje domy niedaleko Salerno na południu.
Wszędzie walkę z żywiołem utrudnia silny wiatr.
<br /><br />
oprac. Adam Hrynkiewicz	
			<div class="wpsocial-fbFanpageBox wpsocial">
				<p>
					Polub 
					<a href="https://www.facebook.com/pogodawppl" title="Profil redakcji" class="name" rel="nofollow" target="_blank">WP Pogoda</a> 
					na Facebooku				</p>
				<div class="like">
					<div class="fb-like" data-href="https://www.facebook.com/pogodawppl" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>	
				</div>
							</div>
		<div id="articleRelatedVideo"></div>
			<!-- tagi { -->
			<div class="stampTagi stamp">
				<div class="stampTagiContent">
					<div class="stampTagiContentIn">
						<span class="stampTagiFirst">Tagi:</span>
						 <span><a href="/query,w%C5%82ochy,szukaj.html">włochy</a></span>,  <span><a href="/query,po%C5%BCary,szukaj.html">pożary</a></span>,  <span><a href="/query,Rzym,szukaj.html">Rzym</a></span>,  <span><a href="/query,podpalenie,szukaj.html">podpalenie</a></span>
					</div>
				</div>
			</div>
			<!-- tagi } -->
		<strong><em><strong><strong></strong></strong></em></strong>			<div class="wpsocial-shareBox vertical wpsocial">
								<div class="shareList">	
								<div class="item fb-recommend">
				<div class="fb-like" data-href="http://pogoda.wp.pl/kat,1034985,title,Ogromne-pozary-w-rejonie-Rzymu-i-Neapolu,wid,18797661,wiadomosc.html" data-send="false" data-layout="box_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
			</div>
					<div class="item tw">
				<a href="https://twitter.com/share" rel="nofollow" class="twitter-share-button" data-url="http://pogoda.wp.pl/kat,1034985,title,Ogromne-pozary-w-rejonie-Rzymu-i-Neapolu,wid,18797661,wiadomosc.html" data-lang="pl" data-count="vertical" data-hashtags="" data-via="wirtualnapolska"></a>
			</div>
		<div class="item wy">
						   <a href="#" class="wykop-share-button" data-width="59" data-height="60" data-type="normal2" data-desc="" data-url="http://pogoda.wp.pl/kat,1034985,title,Ogromne-pozary-w-rejonie-Rzymu-i-Neapolu,wid,18797661,wiadomosc.html"></a>
					   </div>				</div>
			</div>
		
<!-- oce&#324; { -->
		<!-- stampOcen { -->
		<div class="stampOcen stamp on" onmouseover="WP.dmodule('rating 2');">
			<form id="rating_form_596d8e7b07245" method="post">
				<input type="hidden" name="rate" class="stgRating_rate" value="0">
				<input type="hidden" name="minRate" value="1" />
				<input type="hidden" name="maxRate" value="5" />
				<input type="hidden" name="entry" value="18797661" />
				<input type="hidden" name="tablename_code" value="QUxMQURZTl9BUlRJQ0xFUw%3D%3D" />
				<input type="hidden" name="_action" value="stampRateItem" />
				<input type="hidden" name="type" value="bin" />
							</form>
			<div class="cnt">
				<div class="header">oce&#324;</div>
				<div class="main">
					<div class="stampOcenCnt stampOcenTak">
						<span class="stampOcenBtn">tak</span>
						<span class="stampOcenGlosow">0</span>
						<span class="stampOcenProcent">50%</span>
					</div>
					<div class="stampOcenCnt stampOcenNie">
						<span class="stampOcenBtn">nie</span>
						<span class="stampOcenGlosow">0</span>
						<span class="stampOcenProcent">50%</span>
					</div>
				</div>
			</div>
		</div>
		<!-- } stampOcen -->
		
<!-- oce&#324; } -->
</article>		<script src="//wp.tv/jsapi/article_related.js" type="text/javascript"></script>

		<script type="text/javascript">
			WP.$(document).ready(function() {
				if (typeof ArticleRelated === 'undefined') {
					return;
				}

				var related = new ArticleRelated('articleRelatedVideo');

				related.load();
			});
		</script>
		<script type="text/javascript">
		<!--
			if (typeof(PWA_Itxt) == "undefined") {
				PWA_Itxt = false;
			}

			if (PWA_Itxt != true) {
				document.write('<scr' + 'ipt type="text/javascript" ' + 'src="http://adsearch.adkontekst.pl/_/itxads/?hash=ddf4dc47c9380edc154f33dea734f3b9&prefix=akon"' + '></' + 'script>');
			}
		//-->
		</script>
	
			<!-- stampSowa { -->
			<div class="stampSowa bx stamp ST-CL-SO-Zobacz-takze">
				<div class="cnt">
					<div class="header">Zobacz tak&#380;e</div>
					<div class="main">
						<div class="pPage" data-statparam="srv=sowa&action=show&par=sn%3D{wp_sn}%26c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h1%3Dturystyka.wp.pl%26r1%3Dsowaseo%26h2%3Dpytamy.pl%26r2%3Dpytania">
		
			<div class="stampSowaZajawka">
				<a  href="http://turystyka.wp.pl/query,w%C5%82ochy,tag.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dturystyka.wp.pl%26r%3Dsowaseo" title="Włochy - Czy warto tu przyjechać?">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_31482_rzym.jpeg.jpg" class="stampSowaFoto" alt="Włochy - Czy warto tu przyjechać?">
				</a>
				<div class="stampSowaTytul"><a  href="http://turystyka.wp.pl/query,w%C5%82ochy,tag.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dturystyka.wp.pl%26r%3Dsowaseo" title="Włochy - Czy warto tu przyjechać?">Włochy - Czy warto tu przyjechać?</a></div>
		<span class="stampSowaZrodlo"><a  href="http://turystyka.wp.pl" title="Turystyka">turystyka.wp.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://pytamy.pl/title,ta-karczma-rzym-sie-nazywa,pytanie.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Ta karczma Rzym sie nazywa...">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/2/pytamy_groups_21_6.jpg" class="stampSowaFoto" alt="Ta karczma Rzym sie nazywa...">
				</a>
				<div class="stampSowaTytul"><a  href="http://pytamy.pl/title,ta-karczma-rzym-sie-nazywa,pytanie.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Ta karczma Rzym sie nazywa...">Ta karczma Rzym sie nazywa...</a></div>
		<span class="stampSowaZrodlo"><a  href="http://pytamy.pl" title="Pytamy.pl">pytamy.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://pytamy.pl/title,komu-z-pytamy-chcielibyscie-zadac-pytania-i-dowiedziec-sie-jak-sie-zyje-w-miejscu-w-ktorym-mieszka,pytanie.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Komu z Pytamy chcielibyście zadać pytania i dowiedzieć sie jak sie zyje w miejscu w ktorym mieszka?">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/2/pytamy_groups_3_2.jpg" class="stampSowaFoto" alt="Komu z Pytamy chcielibyście zadać pytania i dowiedzieć sie jak sie zyje w miejscu w ktorym mieszka?">
				</a>
				<div class="stampSowaTytul"><a  href="http://pytamy.pl/title,komu-z-pytamy-chcielibyscie-zadac-pytania-i-dowiedziec-sie-jak-sie-zyje-w-miejscu-w-ktorym-mieszka,pytanie.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Komu z Pytamy chcielibyście zadać pytania i dowiedzieć sie jak sie zyje w miejscu w ktorym mieszka?">Komu z Pytamy chcielibyście zadać pytania i dowiedzieć sie jak sie zyje w miejscu w ktorym mieszka?</a></div>
		<span class="stampSowaZrodlo"><a  href="http://pytamy.pl" title="Pytamy.pl">pytamy.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://pytamy.pl/title,quiz-7-?-start,pytanie.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="QUIZ 7 ? START!">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/2/pytamy_groups_4_5.jpg" class="stampSowaFoto" alt="QUIZ 7 ? START!">
				</a>
				<div class="stampSowaTytul"><a  href="http://pytamy.pl/title,quiz-7-?-start,pytanie.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="QUIZ 7 ? START!">QUIZ 7 ? START!</a></div>
		<span class="stampSowaZrodlo"><a  href="http://pytamy.pl" title="Pytamy.pl">pytamy.pl</a></span>
			</div>
		
</div><div class="pPage" data-statparam="srv=sowa&action=show&par=sn%3D{wp_sn}%26c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h1%3Dturystyka.wp.pl%26r1%3Dwiadomosci%26h2%3Dmoto.wp.pl%26r2%3Dwiadomosci">

			<div class="stampSowaZajawka">
				<a  href="http://pytamy.pl/title,skojarzenia-dla-tych-co-lubia,pytanie.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Skojarzenia dla tych co lubią.">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/2/pytamy_groups_4_3.jpg" class="stampSowaFoto" alt="Skojarzenia dla tych co lubią.">
				</a>
				<div class="stampSowaTytul"><a  href="http://pytamy.pl/title,skojarzenia-dla-tych-co-lubia,pytanie.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Skojarzenia dla tych co lubią.">Skojarzenia dla tych co lubią.</a></div>
		<span class="stampSowaZrodlo"><a  href="http://pytamy.pl" title="Pytamy.pl">pytamy.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://turystyka.wp.pl/kat,1036545,title,Wlochy-dwie-nowe-archeologiczne-atrakcje-w-Rzymie-i-w-Pompejach,wid,18596400,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dturystyka.wp.pl%26r%3Dwiadomosci" title="Włochy - dwie nowe archeologiczne atrakcje w Rzymie i w Pompejach">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_37193_circus__maximus__rzym__lena__ivanova__shutterstock__342053069.jpeg.jpg" class="stampSowaFoto" alt="Włochy - dwie nowe archeologiczne atrakcje w Rzymie i w Pompejach">
				</a>
				<div class="stampSowaTytul"><a  href="http://turystyka.wp.pl/kat,1036545,title,Wlochy-dwie-nowe-archeologiczne-atrakcje-w-Rzymie-i-w-Pompejach,wid,18596400,wiadomosc.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dturystyka.wp.pl%26r%3Dwiadomosci" title="Włochy - dwie nowe archeologiczne atrakcje w Rzymie i w Pompejach">Włochy - dwie nowe archeologiczne atrakcje w Rzymie i w Pompejach</a></div>
		<span class="stampSowaZrodlo"><a  href="http://turystyka.wp.pl" title="Turystyka">turystyka.wp.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://turystyka.wp.pl/kat,1036545,title,Wlochy-trzy-pory-roku-rownoczesnie,wid,18545863,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dturystyka.wp.pl%26r%3Dwiadomosci" title="Włochy - trzy pory roku równocześnie">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_37092_jezioro__lago__di__como__wlochy__rostislav__glinsky__shutterstock__214610296.jpeg.jpg" class="stampSowaFoto" alt="Włochy - trzy pory roku równocześnie">
				</a>
				<div class="stampSowaTytul"><a  href="http://turystyka.wp.pl/kat,1036545,title,Wlochy-trzy-pory-roku-rownoczesnie,wid,18545863,wiadomosc.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dturystyka.wp.pl%26r%3Dwiadomosci" title="Włochy - trzy pory roku równocześnie">Włochy - trzy pory roku równocześnie</a></div>
		<span class="stampSowaZrodlo"><a  href="http://turystyka.wp.pl" title="Turystyka">turystyka.wp.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://moto.wp.pl/kat,15951,title,Wlochy-runal-wiadukt-2-osoby-nie-zyja-i-2-zostaly-ranne,wid,18722982,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dmoto.wp.pl%26r%3Dwiadomosci" title="Włochy: runął wiadukt. 2 osoby nie żyją i 2 zostały ranne">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_37446_wlochy__625.jpeg.jpg" class="stampSowaFoto" alt="Włochy: runął wiadukt. 2 osoby nie żyją i 2 zostały ranne">
				</a>
				<div class="stampSowaTytul"><a  href="http://moto.wp.pl/kat,15951,title,Wlochy-runal-wiadukt-2-osoby-nie-zyja-i-2-zostaly-ranne,wid,18722982,wiadomosc.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dmoto.wp.pl%26r%3Dwiadomosci" title="Włochy: runął wiadukt. 2 osoby nie żyją i 2 zostały ranne">Włochy: runął wiadukt. 2 osoby nie żyją i 2 zostały ranne</a></div>
		<span class="stampSowaZrodlo"><a  href="http://moto.wp.pl" title="Moto">moto.wp.pl</a></span>
			</div>
		
</div><div class="pPage" data-statparam="">

			<div class="stampSowaZajawka">
				<a  href="http://pytamy.pl/title,paryz-rzym-wenecja-a-moze-londyn-a-moze-moskwa-lub-petersburg-wieden-praga,pytanie.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Paryż,Rzym,Wenecja a może Londyn?A może Moskwa lub Petersburg?Wiedeń?Praga?........???">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/2/pytamy_groups_15_3.jpg" class="stampSowaFoto" alt="Paryż,Rzym,Wenecja a może Londyn?A może Moskwa lub Petersburg?Wiedeń?Praga?........???">
				</a>
				<div class="stampSowaTytul"><a  href="http://pytamy.pl/title,paryz-rzym-wenecja-a-moze-londyn-a-moze-moskwa-lub-petersburg-wieden-praga,pytanie.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Paryż,Rzym,Wenecja a może Londyn?A może Moskwa lub Petersburg?Wiedeń?Praga?........???">Paryż,Rzym,Wenecja a może Londyn?A może Moskwa lub Petersburg?Wiedeń?Praga?........???</a></div>
		<span class="stampSowaZrodlo"><a  href="http://pytamy.pl" title="Pytamy.pl">pytamy.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://turystyka.wp.pl/kat,1036545,title,Wlochy-najpiekniejsze-miejsca,wid,18455696,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dturystyka.wp.pl%26r%3Dwiadomosci" title="Włochy - najpiękniejsze miejsca">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_36911_gsdfqeghsfdvbsd.jpeg.jpg" class="stampSowaFoto" alt="Włochy - najpiękniejsze miejsca">
				</a>
				<div class="stampSowaTytul"><a  href="http://turystyka.wp.pl/kat,1036545,title,Wlochy-najpiekniejsze-miejsca,wid,18455696,wiadomosc.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dturystyka.wp.pl%26r%3Dwiadomosci" title="Włochy - najpiękniejsze miejsca">Włochy - najpiękniejsze miejsca</a></div>
		<span class="stampSowaZrodlo"><a  href="http://turystyka.wp.pl" title="Turystyka">turystyka.wp.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://pytamy.pl/title,dla-skowronkow115,pytanie.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="dla skowronków">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-pogoda2012/2/pytamy_groups_6_3.jpg" class="stampSowaFoto" alt="dla skowronków">
				</a>
				<div class="stampSowaTytul"><a  href="http://pytamy.pl/title,dla-skowronkow115,pytanie.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="dla skowronków">dla skowronków</a></div>
		<span class="stampSowaZrodlo"><a  href="http://pytamy.pl" title="Pytamy.pl">pytamy.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://turystyka.wp.pl/kat,1036545,title,Wlochy-wyspa-Ponza-broni-sie-przed-najazdem-mlodziezy-z-Rzymu,wid,18406987,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dturystyka.wp.pl%26r%3Dwiadomosci" title="Włochy - wyspa Ponza broni się przed najazdem młodzieży z Rzymu">
		<img src="http://i.wpimg.pl/140-90/SMFT/sowa-pogoda2012/1/jpeg_36814_shutterstock__91616198.jpeg.jpg" class="stampSowaFoto" alt="Włochy - wyspa Ponza broni się przed najazdem młodzieży z Rzymu">
				</a>
				<div class="stampSowaTytul"><a  href="http://turystyka.wp.pl/kat,1036545,title,Wlochy-wyspa-Ponza-broni-sie-przed-najazdem-mlodziezy-z-Rzymu,wid,18406987,wiadomosc.html" data-statparam="c%3Dpogoda%26v%3Dwiadomosc.html%26s%3D%26h%3Dturystyka.wp.pl%26r%3Dwiadomosci" title="Włochy - wyspa Ponza broni się przed najazdem młodzieży z Rzymu">Włochy - wyspa Ponza broni się przed najazdem młodzieży z Rzymu</a></div>
		<span class="stampSowaZrodlo"><a  href="http://turystyka.wp.pl" title="Turystyka">turystyka.wp.pl</a></span>
			</div>
		
						</div>
					</div>
					<div class="footer"></div>
				</div>
			</div>
			<!-- } stampSowa -->
		<strong><i><cite><i></i></cite></i></strong>        <a name="opinie"></a><br />
        <script type="text/javascript">
            //<![CDATA[
            WP.dmodule('opinie v3');
            //]]>
        </script>
        <div id="stgOpinie">
            <div class="opZakladki">
                <span class="opHd">Opinie (1)</span>
            </div>
            <div id="opWyborD1">
				        <div class="opTop">
            <div class="opDodaj">
                <form action="" method="post">
                    <input type="hidden" name="_action" value="AddNewOpinionAction" />
                    <input type="hidden" name="ajax" value="1" />
                    <input type="hidden" name="wid" value="18797661" />
                    <div class="opLogowanie">
                        <div class="opAnonim">
                            <p class="opKolLeft">
                                <label class="opLab">Nick</label>
                                <input class="opITxt opFocus" type="text" value="" />
                            </p>
							                                <p class="opLinki">
                                    <a href="https://profil.wp.pl/login.html?idu=135&url=http%3A%2F%2Fpogoda.wp.pl%2Fkat%2C1034985%2Ctitle%2COgromne-pozary-w-rejonie-Rzymu-i-Neapolu%2Cwid%2C18797661%2Cwiadomosc.html%3F#stgOpinie" rel="nofollow">Masz konto na WP? <strong>Zaloguj si&#281;</strong></a>
                                    <a href="https://profil.wp.pl/rejestracja.html?idu=135&url=http%3A%2F%2Fpogoda.wp.pl%2Fkat%2C1034985%2Ctitle%2COgromne-pozary-w-rejonie-Rzymu-i-Neapolu%2Cwid%2C18797661%2Cwiadomosc.html%3F#stgOpinie" rel="nofollow">Nie masz konta? Za&#322;&#243;&#380; konto!</a>
                                </p>
								                        </div>
						                            <div class="opWp" style="display:none;">
								                                    <p class="opLab">
										Tw&#243;j podpis: <strong><span id="nick"></span></strong><br />
                                        <small><span onclick="showHidePopup();">zmie&#324; sw&#243;j podpis</span> | <a href="https://profil.wp.pl/logout.html?idu=135&url=http%3A%2F%2Fpogoda.wp.pl%2Fkat%2C1034985%2Ctitle%2COgromne-pozary-w-rejonie-Rzymu-i-Neapolu%2Cwid%2C18797661%2Cwiadomosc.html%3F">wyloguj si&#281;</a></small>
                                    </p>
									                                <p class="opLinki">
                                    <a href="#" rel="nofollow" class="opAnonimPokaz"><strong>...lub dodaj opini&#281; anonimowo</strong></a>
                                </p>
                            </div>
							                    </div>
                    <p class="opError"></p>
                    <p class="opKomentowanie">
                        <label class="opLab">
							Twoja opinia                            <textarea class="opITArea opFocus" name="opinionBody"></textarea>
                        </label>
                    </p>
                    <p class="opError"></p>
                    <div class="opCountFbAct">
						                        <p class="opCounter">
                            <span>Pozosta&#322;o znak&#243;w: </span>
                            <span class="opIleZnakow">4000</span>
                        </p>
                    </div>
                    <div class="opRegulamin">REGULAMIN</div>
                    <p class="opPotwierdzenieA" style="display: none;">
                        <input type="checkbox" autocomplete="off"  checked="checked">
                        <label class="opAkceptacja"></label>
                    </p>
                    <p class="opError"></p>
                    <p class="opRt"><input class="opAdd" type="submit" value="wy&#347;lij" /></p>
                </form>
            </div>
        </div>
		        <div class="opOpinie" id="opOpinie">
        <div class="opRt" id="sortuj">ostatnio aktywne |                 <a href="/kat,1034985,sort,14,title,Ogromne-pozary-w-rejonie-Rzymu-i-Neapolu,wid,18797661,wiadomosc.html#opinie" rel="nofollow">najnowsze</a>
				 |                 <a href="/kat,1034985,sort,15,title,Ogromne-pozary-w-rejonie-Rzymu-i-Neapolu,wid,18797661,wiadomosc.html#opinie" rel="nofollow">najstarsze</a>
				 |                 <a href="/kat,1034985,sort,9,title,Ogromne-pozary-w-rejonie-Rzymu-i-Neapolu,wid,18797661,wiadomosc.html#opinie" rel="nofollow">najwy&#380;ej oceniane</a>
				 |                 <a href="/kat,1034985,sort,16,title,Ogromne-pozary-w-rejonie-Rzymu-i-Neapolu,wid,18797661,wiadomosc.html#opinie" rel="nofollow">najcz&#281;&#347;ciej odpowiadane</a>
				</div>
		<div id="120468610" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">1</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">ola</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-07-18</span>
				<span class="stampZrodloGodzina fresh">(05:36)</span>
				<span class="stampZrodloWiek fresh">53 minuty  temu</span>
				</span>
		</div><div class="opTresc">			<p>PODPALACZMI OBCY KTÓRZY PRZYPŁYNĘLI .</p>
			<p class="opOdpowiedz">
				<a href="#120468610">odpowiedz</a>
			</p>
		</div></div>        </div>            </div>
        </div>
		<script language="javascript" type="text/javascript">
<!-- <![CDATA[ 
	if (typeof ENTRY_HIT == "undefined") {
		var ENTRY_HIT = '';
	}
	
	ENTRY_HIT = '&serwishit=15483&typehit=article&entryhit=18797661';
// ]]> -->
</script>

		</div>
		<div id="stgCol300">
					<div class="bxPogodaMapaPolska bx">
			<div class="cnt">
				<header class="header"><a href="polska.html">POGODA W POLSCE</a></header>
				<div id="map_mini" style="width: 298px; height: 321px; float:left;">
				</div>
				<div class="rt"><a class="wiecej" href="/miasta.html">lista miast</a></div>
				<script>
					WP.$(function($){
			   
					var map1 = new jvm.WorldMap({
						container: $('#map_mini'),
						map: 'pl_merc_woj_mini',
									ikons: {    /*definicje ikonek pogodowych*/
										
					0:{name:"Gdańsk", x:96,y:18,temp:"19",ikonstyle:"icoPogoda sloncezachmurzeniemalemalydeszcz", ikonnameclass:"mapikonnamemini", linkedregion:"PL-PM"},
					1:{name:"Szczecin", x:9,y:54,temp:"18",ikonstyle:"icoPogoda sloncezachmurzeniemale", ikonnameclass:"mapikonnamemini", linkedregion:"PL-ZP"},
					2:{name:"Poznań", x:50,y:104,temp:"20",ikonstyle:"icoPogoda slonce", ikonnameclass:"mapikonnamemini", linkedregion:"PL-WP"},
					3:{name:"Wrocław", x:46,y:154,temp:"23",ikonstyle:"icoPogoda slonce", ikonnameclass:"mapikonnamemini", linkedregion:"PL-DS"},
					4:{name:"Bydgoszcz", x:96,y:69,temp:"19",ikonstyle:"icoPogoda slonce", ikonnameclass:"mapikonnamemini", linkedregion:"PL-KP"},
					5:{name:"Łódź", x:122,y:128,temp:"20",ikonstyle:"icoPogoda slonce", ikonnameclass:"mapikonnamemini", linkedregion:"PL-LD"},
					6:{name:"Katowice", x:105,y:183,temp:"22",ikonstyle:"icoPogoda slonce", ikonnameclass:"mapikonnamemini", linkedregion:"PL-SL"},
					7:{name:"Kraków", x:160,y:217,temp:"22",ikonstyle:"icoPogoda sloncezachmurzeniemaleburza", ikonnameclass:"mapikonnamemini", linkedregion:"PL-MA"},
					8:{name:"Lublin", x:211,y:160,temp:"21",ikonstyle:"icoPogoda slonce", ikonnameclass:"mapikonnamemini", linkedregion:"PL-LU"},
					9:{name:"Warszawa", x:179,y:110,temp:"20",ikonstyle:"icoPogoda slonce", ikonnameclass:"mapikonnamemini", linkedregion:"PL-MZ"},
					10:{name:"Olsztyn", x:190,y:43,temp:"19",ikonstyle:"icoPogoda sloncezachmurzeniemalemalydeszcz", ikonnameclass:"mapikonnamemini", linkedregion:"PL-WN"},									},
									regionsUrl: { /*definicje urli po kliknięciu w rejon*/
										"PL-DS": "name,dolnoslaskie,woj,1,wojewodztwo.html",
										"PL-KP": "name,kujawsko-pomorskie,woj,2,wojewodztwo.html",
										"PL-LU": "name,lubelskie,woj,3,wojewodztwo.html",
										"PL-LB": "name,lubuskie,woj,4,wojewodztwo.html",
										"PL-LD": "name,lodzkie,woj,5,wojewodztwo.html",
										"PL-MA": "name,malopolskie,woj,6,wojewodztwo.html",
										"PL-MZ": "name,mazowieckie,woj,7,wojewodztwo.html",
										"PL-OP": "name,opolskie,woj,8,wojewodztwo.html",
										"PL-PK": "name,podkarpackie,woj,9,wojewodztwo.html",
										"PL-PD": "name,podlaskie,woj,10,wojewodztwo.html",
										"PL-PM": "name,pomorskie,woj,11,wojewodztwo.html",
										"PL-SL": "name,slaskie,woj,12,wojewodztwo.html",
										"PL-SK": "name,swietokrzyskie,woj,13,wojewodztwo.html",
										"PL-WN": "name,warminsko-mazurskie,woj,14,wojewodztwo.html",
										"PL-WP": "name,wielkopolskie,woj,15,wojewodztwo.html",
										"PL-ZP": "name,zachodniopomorskie,woj,16,wojewodztwo.html"
									},
									regionStyle: {
										initial: {
											"fill": '#FFFFFF',
											"fill-opacity": 0,
											"stroke": '#FFFFFF',
											"stroke-width": 1,
											"stroke-opacity": 0
										},
										hover: {
											"fill-opacity": 0.5,
											"stroke-opacity": 0.85
										}
									},
									nolabel:true,
									zoomEnabled:false,
									backgroundColor:"#FFFFFF",
									backgroundImage:"url('http://a.wpimg.pl/a/i/pogoda2012/maps/pogoda_polska_mini_bg.jpg')",
									onRegionClick: function(e, code){
										window.location = map1.params.regionsUrl[code];
									}
							});
						});
				</script>
			</div>
		</div>
		<div style="text-align: center;">
<strong><em><strong><em></em></strong></em></strong></div>
<div style="text-align: center;">
<strong><em><i><i></i></i></em></strong></div>
<strong><i><cite><strong></strong></cite></i></strong>		</div>
	</div>
	<div style="text-align: center;">
<strong><strong><i><em></em></i></strong></strong><strong><strong><em><em></em></em></strong></strong></div>

			<div id="bxFooter">
				<div class="bxFooterIn">
					<div class="blok">
						<header class="header">POGODA GEOGRAFICZNIE:</header>
						<h4>Pogoda w Polsce:</h4>
						<ul class="dwie_kolumny"> <li>- <a href="/cid,43390,name,Bialystok,index.html">Pogoda Białystok</a></li><li>- <a href="/cid,43384,name,Poznan,index.html">Pogoda Poznań</a></li><li>- <a href="/cid,43935,name,Gdansk,index.html">Pogoda Gdańsk</a></li><li>- <a href="/cid,43442,name,Rzeszow,index.html">Pogoda Rzeszów</a></li><li>- <a href="/cid,43866,name,Katowice,index.html">Pogoda Katowice</a></li><li>- <a href="/cid,43723,name,Szczecin,index.html">Pogoda Szczecin</a></li><li>- <a href="/cid,43289,name,Krakow,index.html">Pogoda Kraków</a></li><li>- <a href="/cid,43116,name,Warszawa,index.html">Pogoda Warszawa</a></li><li>- <a href="/cid,43495,name,Lodz,index.html">Pogoda Łódź</a></li><li>- <a href="/cid,43763,name,Wroclaw,index.html">Pogoda Wrocław</a></li>
							<li>- <a href="miasta.html">wszystkie miasta</a></li>
						</ul>
						<ul>
							<li><a href="europa.html">Pogoda w Europie</a></li>
							<li><a href="swiat.html">Pogoda na Świecie</a></li>
						</ul>
					</div>
					<div class="blok" style="min-height: 200px;">
						<header class="header">POGODA WEDŁUG TYPU:</header>
						<ul>
							<li class="pdFooter"><a href="cid,43116,dlugoterminowa.html">Pogoda długoterminowa</a></li>
						</ul>
					</div>
						<div class="newsletter newsletterClone">
							<p class="newsletterRegulamin">akceptuję <a href="http://newsletter.wp.pl/regulamin.html" target="_blank">regulamin</a></p>
						</div>
					<div class="bxWokolPogody">
						<div class="art24">Zgodnie z art. 24 ust. 1 ustawy z dnia 29 sierpnia 1997 r. o
ochronie danych osobowych Grupa Wirtualna Polska S.A z siedzib&#261; w Warszawie
(02-231) przy ul. Jutrzenki 137A, informuje, &#380;e jest administratorem dobrowolne
podanych danych osobowych, ponadto informuje, &#380;e dane b&#281;d&#261; przetwarzane w
celach marketingowych administratora danych, a u&#380;ytkownikowi przys&#322;uguje prawo
dost&#281;pu do tre&#347;ci swoich danych oraz ich poprawienia, a tak&#380;e usuni&#281;cia.</div>
						<a class="rss" href="rss.xml">Rss</a>
					</div>
				</div>
			</div>
		
        <div class="newsletterFrame">
                <iframe id="newsletterFrame" src="http://newsletter.wp.pl/newsletter_small_zew.html?nid=1141&nlm=pogoda2012&nlf=s_newsletter&njsdomain=1&nlh=pogoda.wp.pl&lead=Chcesz+mie%E6+pewno%B6%E6%2C+%BFe+nie+umknie+Ci+%BFadna+wa%BFna+wiadomo%B6%E6%3F+Zapisz+si%EA+do+newslettera."
                style="width: 322px; height: 102px;" frameborder="0" allowtransparency="true">
                </iframe>
        </div>



<!-- stg461footer::begin -->
<div id="stgFooter">
	<div class="stgFooterMain">
					<div id="stgFooterRmd">
			<strong>Polecane:</strong>
						<a href="http://pogoda.wp.pl/">Pogoda</a>
				|				<a href="http://kodyrabatowe.wp.pl/">Kody rabatowe</a>
				|				<a href="http://www.o2.pl/">o2</a>
				|				<a href="http://horoskop.wp.pl/">Horoskopy</a>
				|				<a href="http://tv.wp.pl/">Program tv</a>
				|				<a href="http://gwiazdy.wp.pl/">Plotki</a>
				|				<a href="http://twojeip.wp.pl/">Moje IP</a>
				|				<a href="http://wiadomosci.wp.pl/">Wiadomo&#347;ci</a>
				|				<a href="http://sportowefakty.wp.pl/">Sport</a>
				|				<a href="http://gry.wp.pl/">Imperium gier</a>
				|				<a href="http://kuchnia.wp.pl/kat,1037881,title,Katalog-przypraw,wid,18269757,wiadomosc.html">Przyprawy</a>
						</div>
		<div id="stgFooterCnt">
			<div class="stgFooterLnk">
				<a href="http://onas.wp.pl/">O firmie</a>|
				<a href="http://dlaprasy.wp.pl/">Dla prasy</a>|
				<a href="http://reklama.wp.pl/">Reklama</a>|
				<a href="http://pomoc.wp.pl/formularz.html?serwis=pogoda">Skontaktuj si&#281; z WP</a>|
				<a href="http://rekrutacja.wp.pl/">Praca</a>|
				<a href="http://onas.wp.pl/poufnosc.html">Prywatno&#347;&#263;</a>|
				<a href="http://onas.wp.pl/zasady.html">Zasady korzystania</a>|
				<a href="http://poczta.wp.pl/info-antyspam-polityka.html">Polityka antyspamowa</a>
			</div>
			<div class="stgFooterSrv">
				<a href="http://rss.wp.pl" class="rss">RSS</a>
			</div>
			<div class="stgFooterCopyright">
								Copyright &copy; 1995-2017 <a href="http://www.wp.pl">Grupa Wirtualna Polska</a></div>
		</div>
	</div>
</div>
<!-- stg461footer::end -->
<!-- __ -->

		<script src="/site.js?v=1491989829" charset="utf-8"></script>
					<script src="/weathertopapp.json?object=1" type="text/javascript"></script>
			<script type="text/javascript">
				<!--
				var jsonParams = {
					redirect: true
				};
				pogoda.init(city, '.apc', false, 1, 'Pogoda na dzisiaj', jsonParams);
				-->
			</script>
							<!--[if lt IE 9]>
				<script src="/excanvas.73.js?v=1491989829"></script>
			<![endif]-->
			<script src="/wykresy.js?v=1491989829" charset="utf-8"></script>
			<script src="/mapy.js?v=1491989829"></script>
				<script type="text/javascript">
			setTimeout(function(){var a=document.createElement("script");
			var b=document.getElementsByTagName('script')[0];
			a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/6469.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
		</script>
								<script src="//a.wpimg.pl/a/i/wpsocialadmin/1.3/wpsocial.js?id=18022014" type="text/javascript"></script>
				<script>
					window.WPsocial.settings.set( {ignoreLibCss:false} );
				</script>
				<script>
			window.WPsocial.config('FB', {
				fbAppId : '196956980412461',
				fbNamespace : 'wiadomosciwppl',
				fbXfbml : false,
				fbStatus : true,
				fbCookie : true,
				fbLang : 'pl_PL'
			});
		</script>
				<script>
			window.WPsocial.config('GPLUS', {
				parseTags : 'onload',
				gplusLang : 'pl'
			});
		</script>
				<script>
			window.WPsocial.settings.set({version : '1.3',baseLink : '//a.wpimg.pl/a/i/wpsocialadmin/' });
		</script>
		</body>
</html>
